Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info

Bienvenue sur Forum-Auto

Communauté

Plus d’un million d’inscrits, 10 000 messages par jour

1ère communauté automobile française

Créer un compte
Aide
Aide
Accueil Aide
Marques
Marques
Accueil Marques
Pratique
Pratique
Accueil Pratique
Collections
Collections
Accueil Collections
Sport
Sport
Accueil Sport
Technique
Technique
Accueil Technique
Tuning
Tuning
Accueil Tuning
Les clubs
Les clubs
Accueil Les clubs
Loisirs
Loisirs
Accueil Loisirs
Motos
Motos
Accueil Motos
Scooters
Scooters
Accueil Scooters
    Rexton : Pont a glissement limité pole-technique Mécanique / Électronique AnonymeCyrille76 [left][b][size=4]Type de problème / symptômes[/size][/b][/left] [left]Bonsoir , serait-il possible de savoir lequel des deux ponts est a glissement limité svp ? Je sais qu'il y a un type d'huile particulier pour c'est type de pont , mais je ne sais pas comment le reconnaître . C'est un rexton luxe de 2006 . Merci d'avance[/left] Changement autoradio Clio III 2011 marques Renault Clio / Clio RS Auréline [size=2]Bonjour,[/size] [size=2]Je n'ai pas trouvé de réponse à mon problème sur le forum alors je me permet de poser ma question (Je ne m'y connais absolument pas en pose d'autoradio, alors ma question sera peut-être stupide). J'ai une clio III estate de 2011, et j'aimerais changer l'autoradio d'origine sachant que j'ai avec mon autoradio actuel les commandes au volant et le gps.[/size] [size=2]Concernant ces commandes au volant, cela ne me gêne pas de ne plus les avoir si j'installe un nouvel autoradio.[/size] [size=2]Peut-on installer un poste radio lambda sur une clio avec commandes au volant et gps ou faut t'il un autoradio adapté spécialement au modèle de la voiture ? Car j'ai vu que les connexions sont différentes lorsque l'on a le gps et les commandes, j'ai trois connectiques sur la voiture, pour les hauts parleurs je pense, et l'alimentation avec gps et commandes volant. Y a t-il des adaptateurs ?[/size] [size=2]Merci d'avance ![/size] Ds 3 : plus de ventilation habitacle pole-technique Mécanique / Électronique Citroën Anonymesylvain1711 [left][b][size=4]Type de problème / symptômes[/size][/b][/left] [left]bonjour a tous…. hier je découvre plus de ventilation habitacle je regarde plusieurs TUTO et j'entend parler de la résistance et du pulseur alors je commence a regarder les fusibles tout est OK et je m'intéresse au pulseur loin au dessus du volant et difficile d'accès ….. :lol: :lol: :lol: et quand je met en route la clim niveau moteur j'entend que tout va bien et du cote habitacle le pulseur commence a tourner et s'arrête alors je peux rien confirme mais pensez vous que ca vienne de la ou d'ailleurs ???? je suis sur le point d'acheter un pulseur complet avec résistance pour 130 euros sur oscaro ???? je précise je suis en Angleterre pour quelques mois donc pas envie de me faire avoir par un garage BRITISH :p :o :lol: et est ce a la porté de tous le monde le montage démontage ???[/left] avis achat bravo marques Fiat Bravo Romain Deschamps Bonjour à tous je souhaite recueillir vos avis sur l’achat d’une bravo 2 1,6 105 diesel 210000km pr 3500euros. Les avis web annoncent un véhicule fiable et polyvalent. Je voudrais avoir quelques retours... Merci d’avance Problème feux stop 206 pole-technique Mécanique / Électronique Peugeot damien91 Bonjour à tous, Je ne suis pas certain que mon post sera affilié à la bonne section du forum, si c'est le cas je m'en excuse et je laisse un modérateur le déplacer... :jap: Alors, je suis propriétaire d'une Peugeot 206 1.6 1998 qui à un problème au niveau des feux stop. En effet sur les 3 seul mon feu stop de droite (côté passager) fonctionne. J'ai démonté les deux optiques, testé l'ampoule et la platine de gauche en les installant sur la connectique de gauche et l'ensemble fonctionne. Lorsque j'ai remonté les optiques je me suis rendu compte qu'une connectique marron (a gauche) n'était pas raccordée. [photo=7457256,9cf size=650,866] Je me dis que mon problème pourrait venir de là, mais impossible de savoir ou se connecte cette fiche? Pourriez vous m'éclairer? :D Damien

Sur le forum

[Présentation] Citroën CX 25 RD Turbo 1985

Le mécano du 35, passionné d'anciennes et de youngtimers, a craqué pour une CX à restaurer.

Lire le sujet»

Transprintanière 2018

Les anciens rallye-men du forum ont organisé en mai leur rencontre annuelle. Souvenirs, passion, bonne bouffe... Un condensé de la bonne ambiance de la section !

Lire le sujet»