Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme au demarage à froid et broute à l'acceleration a bas regime

 

Les questions des nouveaux venus : JAB38 et 1 utilisateur inconnu
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme au demarage à froid et broute à l'acceleration a bas regime

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 23/09/2011 à 17:15:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour ,
je suis nouveau sur le forum et novice en mecanique mais volontaire

voila je viens d'acheter une 306 open d
au demarage à froid je tourne la clé et la rien durant 1 à 2 seconde et hop la voiture demare
ensuite à bas regime en accelerant la voiture fait des a coups
l'alternateur est tout neuf
la baterie à l'air aussi mais pas de date je l'ai teste 19 v

une petite idée

merci

Sujets relatif

Sujets relatifs
probleme sur ma vectra c 2.2 DTI de 2002 probleme de ralentit
probleme peinture auto probleme radar avant sur juke
probleme moteur probleme BVA sur E270 CDI
Plus de sujets relatifs à : probleme au demarage à froid et broute à l'acceleration a bas regime

réaliste,franche et directe
Profil : Champion du monde
  1. config
kat01
Aide - succès or messages
  1. Posté le 26/09/2011 à 17:20:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
[:choup78:2] ici c'est l'aide en cas de probleme avec le forum, regarder plutot par la pour poster votre message :

http://forum-auto.caradisiac.c [...] eugeot.htm

A bientot sur Forum-Auto ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme sur ma vectra c 2.2 DTI de 2002 1
probleme de ralentit 2
honda click ( thailande) surconsommation d'essence 1
coffre d'une 306 0
branchement 2 sub avec 2 amplis en parallèle 1