Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

1 utilisateur inconnu
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PROB ELECTRIQUE SUR MEGANE I

Prévenir les modérateurs en cas d'abus 
CHO09ar
Invité
  1. Posté le 31/10/2011 à 09:00:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai une renault megane I de 1997. Je n'ai plus de cligno, plus d'essuie glace arrière, plus de ventillation, plus d'anti brouillard , la vitre passager ne s'ouvre plus..Les relais ne peuvent pas etre changés car soudés.
 J'ai donc changé toute la boite avec les fusibles( je crois que ca s'appelle un UCH) que j'ai trouvé a la casse. Tout refonctionne mais la voiture ne démarre pas a cause de l'antidémarrage! Comment le désactiver? Merci pour vos réponses.

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : PROB ELECTRIQUE SUR MEGANE I

Invité
Aide - succès or messages
  1. Posté le 01/11/2011 à 16:01:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
[:choup78:2] ici c'est l'aide en cas de probleme avec le forum, regarder plutot par la pour poster votre message :

http://forum-auto.caradisiac.c [...] enault.htm

A bientot sur Forum-Auto ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
renault 1
probleme sur e36 de 99 avec 141 000 kms 1
Clio 3.1 - 1.5 Dci 85 - Bruit de soufflement courroie 2
mes freins se serrent à chaud 3
Parcours examen permis à créteil 2