Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / / /

Aucune réception de radio avec Ida X311

 

FAQ, Tutoriaux et guides pratiques : patou5701
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Aucune réception de radio avec Ida X311

Prévenir les modérateurs en cas d'abus 
oui30vp
Invité
  1. Posté le 15/01/2012 à 10:20:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

On m'a offert un alpine IDA X311 que j'ai branché sur ma C4 coupé (1.6l 92 cv), tout fonctionne sauf la radio, je ne trouve aucune fréquence.
Pourtant je pense avoir bien branché l'antenne mais j'ai un doute, sur celui.
Merci pour les réponses.

Sujets relatif
Invité
Aide - succès or messages
  1. Posté le 15/01/2012 à 14:27:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
<img ici c'est l'aide en cas de probleme avec le forum, regarder plutot par la pour poster votre message :

Audio

A bientot sur Forum-Auto  ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Moto 50cc 1
ELECTRICITE - Branchement treuil sur prise caravane 2
recherche code autoradio 1
comment changer filtres huile, gaz oil et air (ou il se situent) 1
ACCIDENT DE CIRCULATION 1