Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / / /

ma xantia s'affaisse brusquement de l'arriere en roulant

 

5 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ma xantia s'affaisse brusquement de l'arriere en roulant

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 27/07/2012 à 15:54:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis nouveau et j'ai parcouru le forum pour tenter de répondre à mon problème mais en vain!
Voilà, je suis détenteur d'une Xantia 2.0 HDI ACTIVA de 2000 depuis un peu plus d'un an (elle avait 194000 Km).

Lors de mon achat en avril 2011, la hauteur intermédiaire ne fonctionnait pas. MAIS SURTOUT la voiture montait et descendait toute seule de quelques centimètres (2 ou 3 cm, moteur en route). J'ai questionné Citroën qui m'a répondu que ce n'était rien, par contre, le contrôle technique l'a noté comme une anomalie.

L'hiver dernier la voiture s'est mise ponctuellement à s'affaisser brusquement de l'arrière en roulant  :??:  jusqu'à sont point le plus bas et remontait tranquillement ensuite.
Je vous assure que la sensation est très désagréable  :(  :(  . Ayant eu un accident très grave de la main, je n'ai pas pu me pencher sur le phénomène et je l'ai confié au garage (chose que je fait très rarement, je préfère m'occuper moi-même de mes voitures... avec l'aide du paternel!).
Ils n'ont rien trouvé non et le phénomène s'est arrêter tout seul jusqu'à la semaine dernière.

Aujourd'hui elle a 228000 Km et ça recommence depuis une semaine  :??:  :??:  : pendant que je roule  :??:  :??:  , l'arrière de la voiture s'affaisse brusquement surtout quand je change de rapport de vitesses ou à un stop!!!

Pou info, sur un trajet de 10 km, elle va le faire une petite dizaine de fois et quelques fois elle ne le fait pas du tout.

Pour ce qui est de l'historique de l'entretien, je n'ai pas grand chose (c'est une 3ième mains). Les EV fonctionnent, j'ai fait le test décrit dans un des tutos du forum.
J'ai dores et déjà commandé la sphère anti-affaissement et la sphère d'accu principal pour les changer.

D'après vous, est-ce que ça peut venir d'autre chose?

Par avance, merci pour vos réponses.jap

Sujets relatif
Invité
  1. Posté le 27/07/2012 à 19:34:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
désolé, je me suis trompé de rubriques.

je l'ai déplacé vers le forum qui concerne les xantia

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problem sur x8 de demarage apres changement de chaines de distribution 4
Problème d'alimentation 2
Viano V6 3l 2010 3
Un jeune qui voudrez vivre sa passion 0
ma xantia 1.9 TD 1996 ne veux plus démarrer 5