Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

1 utilisateur inconnu
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voiture ne démarre plus

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
elvic
  1. Posté le 05/07/2018 à 07:24:13  
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Hier j'ai voulu tester le débimètre de ma xsara Picasso 1.6 HDI avec un multimètre. J'ai du faire une erreur de connexion et il y a eu un court circuit. Depuis la voiture ne démarre plus avec comme message d'erreur DEFAUT ANTIVOL ELECTRONIQUE.
J'ai regardé les fusibles mais pas trouvé de HS.
Quelqu'un a t-il une solution ???

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide - succès or messages
  1. Posté le 05/07/2018 à 13:32:23  
  1. Prévenir les modérateurs en cas d'abus
 
Sujet déjà posté en section Mécanique : Xsara Picasso : Voiture ne démarre plus

Je ferme celui-ci.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tableau de bord Almera N15 défectueux 1
Bonjour,je viens de regarder vos commentaires et je vais démonter mon commodo po 1
Difficultés apprentissage conduite 7
Autoradio bloqué 2
code autoradio 1