Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / / /

Probleme sur Polo 9n 1.2 après effacement code défaut

 

1 utilisateur anonyme
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme sur Polo 9n 1.2 après effacement code défaut

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 04/01/2019 à 18:51:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Probleme sur Polo 9n 1.2 de 2004 3 cylindres 188000 km .
Ne passait pas au contrôle technique (probleme de pollution) code erreur : P0036, P0135, P0130 et P0106 sur elm 327. Et voyant moteur allumé
Après une expertise moteur chez VW , on m a dit de changer le catalyseur, vanne egr et sondes lambdas.
J ai acheté les pièces sur internet pour 350 euros le tout et j ai changer tout ca correctement , en fessant bien attention de débrancher la batterie .
J en ai même profiter pour nettoyer le boîtier papillon .
Après remontage la voiture marche super bien j suis très content
Reste juste ce  de voyant moteur allumé..
je décide donc d aller faire un effacement codes défauts chez Roady ...
Plus de voyant moteur enfin !!!
Plus de codes défauts ..
mais... énorme perte de puissance . Quasiment impossible de dépasser les 2000 tours/min et broutage sévère en 3ème.impossible de dépasser 40km/h.
Je demande explication à roady , résultat aucune explication . On me traite même de menteur .. je repars donc avec ma voiture quasi hs et très énervé.

Avec un voisin on réfléchis, on se dit que ça doit venir du calculateur ou d un capteur ... alors on débranche la vanne egr (moteur en route) et là miracle , la voiture tourne super bien !!
J en profite pour aller vite au CT, et là Misère ! Elle ne passe tjrs pas !!! Code erreur P1250 et coefficient lambda hors tolérance ..
et la cerise sur le gâteau c est que le voyant moteur s est rallumé à la fin du contrôle ...
de là le moteur s est mis à avoir des raté sur le ralenti ( a l arrêt et en marche) , perte d eau à la sortie d échappement et 100m plus loin , rebelotte , perte de puissance .. impossible de dépasser 2000 tours...

Je suis désespéré, s il vous plait j ai besoin d’aide . Je ne sais pas quoi faire ..
merci

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Aide - succès bronze sujets Aide- Succès argent messages
  1. Posté le 04/01/2019 à 21:18:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut et bienvenue,

Faites une demande dans cette section : Mécanique / Électronique


---------------
La vie du forum (actualités, jeux, concours...)
JEU : Suite de mots section Skoda
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelle première motocross choisir ? 2
je veux acheter une golf 7 tsi 1.4 boîte automatique qui pe 1
CD 6000 code 1
106 zen 1
Perte de puissance et voyant défectueux 1