Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
RC
/

[RC] Problème de chargeur Robbe Ultimatte

 

Il y a 28 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[RC] Problème de chargeur Robbe Ultimatte

Prévenir les modérateurs en cas d'abus 
ist43ms
Invité
  1. Posté le 12/03/2007 à 09:27:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours a tous, j'ai un problème avec mon chargeur Robbe Ultimatte !

Il ne detecte plus le "delta peak" et il charge mes accus a 6.55 Amp !

Es ce grave pour mes accus et es ce que vous avez déjà recontré ce problème ?
Message édité par fabVT le 13/03/2007 à 09:36:21
Sujets relatif
Invité
  1. Posté le 17/03/2007 à 12:15:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
contrôle que tu ne soit pas en charge manuelle pour ta remière question.
cela peut être grave si tu n'identifie pas correctement la nature de tes accus. nimh, nicd,etc...
les courants de charges accéptés sont différents qu'il s'agisse de chacun des types d'accus, de même que la qualité ou nature des accus jouent sur les courants de charge et décharge.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[RC] Problème de ralenti voiture thermique ech:1/8 4
j'ai casé mon bloc moteur 0
[RC] Quel radiocommande choisir ? 1
[RC] une voiture piste en hors piste ? 12
[RC] débutant se posant beaucoup de question 106