Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
RC
/

[RC] Problème de calage Voiture Thermique Kyosho 1/10

 

Il y a 33 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[RC] Problème de calage Voiture Thermique Kyosho 1/10

Prévenir les modérateurs en cas d'abus 
sol49wy
Invité
Pratique - succès bronze nombre de vues
  1. Posté le 23/04/2007 à 11:57:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde. :)
 
Alors voila je suis propriétaire d'une voiture thermique Kyosho 1/10
 [img=http://img81.imageshack.us/img81/5027/pta3sf4.th.jpg]
je n'en fait pas pour les compètes mais juste pour le plaisir. Donc mon problème c'est que lorsque je freine ma voiture cale.
j'ai essayé de la nettoyer entièrement mais rien n'y fait, j'ai essayé par mes propres moyens de régler la vis qui commande les freins, mais je ne m'y connais pas vraiment donc cela n'a servit à rien.
Voila si vous pouviez me donner des solutions pour régler ce problème de calage ça serait super.
merci d'avance  ;)
Message édité par fabVT le 24/04/2007 à 15:28:59
Sujets relatif
Invité
Pratique - succès bronze messages Pratique - succès argent nombre de vues
  1. Posté le 24/04/2007 à 23:07:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce serait-il pas tout simplement un petit probleme de ralenti ?

m'est avis que le monter un poil ferait pas de mal. Pour ce faire, suffit de regarder dans le manuel, ca doit etre expliquer.

Invité
Pratique - succès bronze nombre de vues
  1. Posté le 26/04/2007 à 11:14:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Très bien je regarderai sur le manuel, le monter donc...
ok merci de ton aide :)

Publicité

Invité
  1. Posté le 26/04/2007 à 14:58:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ba tu frene puis et puis c'est reglé  [:automobilix:3]

non je deconne

moi je vois 3 chose:

-ou bien c'est le ralenti

-ou bien c'est le trime(d'acceleration)

-ou aussi c'est que le moteur n'est pas assez chaud(tu la fait accelerer 1 min sur ton pied et ensuite tu essaye)


 [:argh69:8]
Message cité 1 fois
Invité
  1. Posté le 26/04/2007 à 18:41:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Moi je penserai que le pourcentage de nitrométhane qui n'est pas assez élevé. Je pense que tu tournes avec de 10 ou 16 %, et il faudrai que tu tournes avec de la 20 - 25 %. Ton moteur refroidirai mieux, et ne calera plus.
Message cité 1 fois
Publicité

Invité
Pratique - succès bronze nombre de vues
  1. Posté le 27/04/2007 à 13:36:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous !

Et bien, je vous remercie pour votre aide qui m'a été très précieuse :)

J'ai vissé un peu le ralenti et le moteur commençait à faire plus de bruit mais je pouvais freiner sans caler :)
Mais en vissant le ralenti ma voiture avance toute seule et pas qu'un peu...  :( je dirais qu'elle speed même ^^
Je pense que trouver le juste milieu du ralenti pourrait régler ce problème.
Le bouton de ma télécommande qui règle l'accélérateur est au plus bas et pourtant elle continue à accélérer.
Enfin tout ça pour vous dire que c'est bien le ralenti apparemment, avec un peu de patience je pense trouver le bon réglage de celui-ci :)

J'irais acheter du carburant avec 20 - 25 % comme tu me l'as dit Clinic'Cars  ;)  

Bonne journée à tous et encore merci :)

Invité
Pratique - succès bronze messages Pratique - succès argent nombre de vues
  1. Posté le 27/04/2007 à 14:53:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ton boutton sur la telecommande qui regle l'accelerateur, la trim ou un truc dans le genre, il faudrait que tu enleves le palonier du servo de gaz, que tu regles la trim a zero, puis que tu remontes ton palonier dessus en fesant bien attention que le carbu soit dans la position du ralenti et que les freins ne freinent pas ou alors juste un poil.
Ou alors, une fois le palonier retiré, tu vire tout ce qui s'y rattache et tu le remet sur le servo ( au neutre ). Ensuite, tu remonte tout le bordel qui va autour et tu regles comme dis precedemment !

Voila, j'espere que c'est compréhensible !

Smocky

Invité
Pratique - succès bronze nombre de vues
  1. Posté le 27/04/2007 à 18:37:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Heu, je ne suis pas sûr d'y arriver ^^ je ne suis pas trop un expert en la matière si tu vois ce que je veux dire...
Le palonier ?
c'est ce qui est attaché au servo et qui bouge lorsque l'on accélére et freine ?
Et régler la trim a zero, c'est le bouton en question qui se trouve sur ma telecommande ?

J'éspère que je ne suis pas trop ennuyeux avec mes questions, et mon peu de connaissance en mécanique ^^

Invité
Pratique - succès bronze nombre de vues
  1. Posté le 28/04/2007 à 09:49:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà j'ai trouvé !

J'ai réussi a règler ma voiture pour qu'elle ne cale plus lorsque je freine.
J'ai finalement trouvé ce qu'était le palonier, je l'ai dévissé et j'ai mis la trim à zéro, j'ai revissé tout le reste et de ce fait j'ai de la marge sur le bouton de ma telecommande (qui controle la trim).
J'ai grâce à ça pu trouvé le bon règlage du ralenti.
J'ai réglé la trim de tel façon qu'elle freine un poil si non ma voiture avance toute seule (elle avance très peu mais elle avance ^^).
J'ai acheté un nouveau carburant, et grâce à toutes vos aides j'ai pu enfin réparer ma voiture :)

Merci énormément à tous ceux qui mon apporté leurs aides, c'est grâce à vous tout ça ;)

Bonne journée à tous ;)

Invité
Pratique - succès bronze messages Pratique - succès argent nombre de vues
  1. Posté le 28/04/2007 à 13:14:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais de rien, je suis la pour ca...heeeuuu, on est la pour ca !  :ange:

Invité
  1. Posté le 26/04/2008 à 21:39:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous , je voudrai une petite aide si qqun le voudrai !
voila on ma donner une KYOSHO ALPHA qui roule super bien dailleur tout est impecable mais le gros souci dessus
c'est qu'elle consome un plin en 2 ou 3 allez retour de parking !
Je voudrai quon maide si qqun voit ske sa pourrai etre car a mon avis c pas trop normal
je vous remercie d'avance !!Photo%2000​87

Invité
  1. Posté le 28/04/2008 à 21:51:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un plein en 2/3 tour de parking !!! a peut pres 2 min avec une voiture comme sa !  :??:
chronometre le temps que tu roule avec un plein mais c'est vraiment bizard car 1 plein=env10-15 min guerre plus !
vérifi si tu n'a pas de durite persé ou bien plus souvent le réservoir fisuré mais la ta voiture marcherais mal !

Invité
  1. Posté le 29/04/2008 à 21:30:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bin enfete si tu veut il me mank un joint dechapement mais est ce ke sa peut etre le probleme ou pas par rapport a la consommation ke jai !!!

Publicité

Invité
  1. Posté le 29/04/2008 à 22:15:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non y a autre chose, et meme si ton moteur est réglé au max de la richesse en 2/3 min c'est imposible de metre le réservoire a sec !
y a forcement une fuite quelque par !

Invité
  1. Posté le 30/04/2008 à 00:38:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui mais enfete tout lessence degage par la ou il mank le joint ! et jme demande si le moteur nes pa en trin de serrer kar il hurle enfete!!!!

Invité
  1. Posté le 01/05/2008 à 22:59:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mouai je croyer quelle marchais bien ?![:christophe431]
fais un joint au silicone haut température  au nivau ou sa fuit ou achete en un neuf
et a quelle nivau il manque se joint ? a la sortie de ton moteur ?
mais sans la voir roulé je peut pas t'en dire + il faudras surment pévoir un entretien/reglage moteur !

Invité
  1. Posté le 01/05/2008 à 23:05:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui voila exactement c o nivo de la sorti moteur kil me manke un joint mais c vrai ke lidee du silicone ji aver aussi bien pensee mais jesiter
Message cité 1 fois
Invité
Pratique - succès bronze messages
  1. Posté le 06/05/2008 à 10:44:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vol92jc a écrit :
ba tu frene puis et puis c'est reglé  [:automobilix:3]

non je deconne

moi je vois 3 chose:

-ou bien c'est le ralenti

-ou bien c'est le trime(d'acceleration)

-ou aussi c'est que le moteur n'est pas assez chaud(tu la fait accelerer 1 min sur ton pied et ensuite tu essaye)


 [:argh69:8]
Afficher plus
Afficher moins


euh si tu veux cramer les masselote d'embrayge c'est le meilleur moyen

Cli82cl a écrit :
Salut !

Moi je penserai que le pourcentage de nitrométhane qui n'est pas assez élevé. Je pense que tu tournes avec de 10 ou 16 %, et il faudrai que tu tournes avec de la 20 - 25 %. Ton moteur refroidirai mieux, et ne calera plus.
Afficher plus
Afficher moins



le 10/15% c'est très bien pour le loisir le moteur prend moin de tour donc il s'use moin et il y a donc moin d'entretient si c'est pour tourner sur un parking le mieux c'est de rester en 10 ou 15 ou 16 suivant les marques

Invité
Pratique - succès bronze messages
  1. Posté le 06/05/2008 à 10:52:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

t2m89sy a écrit :
Oui voila exactement c o nivo de la sorti moteur kil me manke un joint mais c vrai ke lidee du silicone ji aver aussi bien pensee mais jesiter
Afficher plus
Afficher moins


si tu as de léssence qui sort c'est a mon avis plutot ta culasse qui est ou mal sérré ou le joint qui est mort parceque de l'éssence qui sort par l'échappement j'ai jamais vu ça a mon avis c'est plutot au dessus que ça fuit. ou le réservoir de fèlé c'est souvent au niveau des vis de fixation.

Tien nous au courant de ce qu'il en ai.

ne te décourage pas mais les parkings c'est pas le mieux vas sur des circuits t'auras toujours quelqu'un de sympa qui te donneras des conseils en plus il aura vu ta voiture et il pourras mieu te conseillé sur les parking tu casses beaucoup de pièces sur les pistes tu casses pratiquement plus rien (c'est fait pour la pratique du modelisme) tu vas payé 100€ l'inscription mais tu t'y retrouveras vite entre les pièces que tu ne casseras pas les conseils qu'on te donneras les réglages que des pros te feront. (c'est mon avis après chaqun fait ce qu'il veut)

Invité
  1. Posté le 28/05/2008 à 23:09:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
il se peut ke ta vise de reprise et tro fermer et ton essence un peu tro ouverte donc jte propose d'éssayer d'ouvrire ta vise de reprise et fermer ton essence il se peut ke sa soit sa. ;)
javai le méme problem ke toi sur ma Kyosho Inferno MP777 et il ma suffit d'ouvrire un peu ma reprise ( 1 tour 1,5 tour) et fermer mon essence
et elle tourne komme un ange ;)

Invité
  1. Posté le 25/08/2008 à 12:10:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !

Je me permets de reposter une question sur mon topique (un peu ancien mais je vois qu'il marche ^^)
Alors voilà, ma voiture n'a pas roulé depuis environs 6 moi pour une raison de calage permanant, cette fois-ci elle ne cale pas quand on freine mais quand on la démarre o_O
Je pense que le problème se situe au niveau du carbu, l'essence n'arrive pas au moteur car il faut que je pompe en permanence pour la laisser tourner, lorsque je ne pompe plus elle cale.
J'ai démonté le moteur, carbu pour nettoyer tout ça et j'ai changé le joins entre le moteur et le pot d'échappement qui était rongé (joins en forme d'ellipse).
Malgré cela elle cale toujours autant je peux rien faire j'augmente tout, le ralenti l'arrivé du carburant, je réduis, enfin j'ai tout essayé je ne vois pas...
Une fuite d'air peut-être ? Mais où ?

Merci d'avance :)

Invité
Coupe bronze Pratique Pratique - succès bronze messages Pratique - succès bronze nombre de vues
  1. Posté le 25/08/2008 à 15:36:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Change ta bougie , ou regarde si tu as pas une prise d'air !!!

Invité
  1. Posté le 25/08/2008 à 18:43:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Losiar, pour la bougie je pense qu'elle marche, je l'ai sorti et elle s'éclaire, pour la prise d'air comment je dois faire pour savoir si il y en a une ? Et surtout où essentiellement ?
Merci :)
Message cité 1 fois
Invité
Coupe bronze Pratique Pratique - succès bronze messages Pratique - succès bronze nombre de vues
  1. Posté le 25/08/2008 à 18:49:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sol65mu a écrit :
Merci Losiar, pour la bougie je pense qu'elle marche, je l'ai sorti et elle s'éclaire, pour la prise d'air comment je dois faire pour savoir si il y en a une ? Et surtout où essentiellement ?
Merci :)
Afficher plus
Afficher moins



Change la quand méme par une neuf pour voir ce que sa donne !! Augmente ton ralentit et ta trim de gaz !! Sinon pour voir si il y a une prise d'air , tu regarde sur ton moteur si il y a un trou ou pas !! C'est peu etre du a sa , j'avais sa sur mon ancienne voiture et j'avais pareil que toi !!

Invité
  1. Posté le 25/08/2008 à 22:58:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, je vais changer la bougie, pour la prise d'air, j'avais remarqué une fuite justement au niveau du join que j'ai changé je pense pas que la fuite est toujours présente...
Je me suis assuré que tout les vis étaient bien sérrés, pour évité un trou entre deux pièces.
Je téste ça demain ;) Merci

Invité
Coupe bronze Pratique Pratique - succès bronze messages Pratique - succès bronze nombre de vues
  1. Posté le 25/08/2008 à 23:13:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui et regarde si il n'y a pas de trou dans ton carter ou je ne sais quoi !!

Invité
Pratique - succès bronze messages
  1. Posté le 26/08/2008 à 19:16:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est ce que ta durite de pressu est bien présente et pas bouché (c'est la durite qui va du réso a ton réservoir) et regarde a l'arrivée d'éssence de ton carbu si tu n'as pas plein de bulles d'air?

Invité
  1. Posté le 26/08/2008 à 19:22:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors j'y ai passé 2h30 ^^ et sa marche toujours pas :(
J'ai changé la bougie, j'ai reserrés les vis et regardé chaque pièces pour voir si il n'y a pas une défience.
Le carburant n'arrive pas au moteur il faut pomper pendant 2 min pour avoir une chance de voir vrombir le moteur 1s :/
J'ai mis un peu d'essence par la bougie et là elle a tennu quelques secondes en route mais elle a vite calé...
Je sais plus quoi faire.
Merci
Message cité 1 fois
Invité
Pratique - succès bronze messages
  1. Posté le 26/08/2008 à 19:25:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sol65mu a écrit :
Alors j'y ai passé 2h30 ^^ et sa marche toujours pas :(
J'ai changé la bougie, j'ai reserrés les vis et regardé chaque pièces pour voir si il n'y a pas une défience.
Le carburant n'arrive pas au moteur il faut pomper pendant 2 min pour avoir une chance de voir vrombir le moteur 1s :/
J'ai mis un peu d'essence par la bougie et là elle a tennu quelques secondes en route mais elle a vite calé...
Je sais plus quoi faire.
Merci
Afficher plus
Afficher moins



Tu fabrique une remorque et comme ça tu peux la suivre partout pour pouvoir pomper l'essence tout le temps  [:alex66:2]
 
T'as regardé mon post plus haut ?

Invité
Coupe bronze Pratique Pratique - succès bronze messages Pratique - succès bronze nombre de vues
  1. Posté le 26/08/2008 à 20:04:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis de l'avis de tonio change tes durites !! En plus tu n'a pas de filtre a carburant !!

Invité
  1. Posté le 26/08/2008 à 21:05:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lol ^^ d'accord, pourtant les durites ne sont pas bouchées, un micro trou peut-être c'est possible.
Et peut-être une salletée dans le moteur, vu que j'ai souvent démonté les pièces j'ai du salir l'interrieur et là c'est plus emmbêtant :/

Bon je vais changer les durites alors Merci ;)
Message cité 1 fois
Invité
Pratique - succès bronze messages
  1. Posté le 26/08/2008 à 23:37:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sol65mu a écrit :
Lol ^^ d'accord, pourtant les durites ne sont pas bouchées, un micro trou peut-être c'est possible.
Et peut-être une salletée dans le moteur, vu que j'ai souvent démonté les pièces j'ai du salir l'interrieur et là c'est plus emmbêtant :/

Bon je vais changer les durites alors Merci ;)
Afficher plus
Afficher moins


peut être une petite saleté dans le carbu démonte ton carbu et avec un compresseur ou une bombe d'air pour les ordis souffle dedans par l'arrivée d'air, d'essence et un peu partout pour tout bien déboucher. ;) courage en éliminant les causes possibles une par une on va bien trouver.

Invité
  1. Posté le 27/08/2008 à 17:17:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, Alors voilà je viens de démonter le moteur et j'ai tout nettoyé à fond, j'ai devisé le pointeau principal et j'y ai passé la soufflette dedans, résultat un beau bourrons de poussière y est sortie sous pression ^^
Bon j'ai surement réglé un des problèmes, mais ça ne résous pas le problème de l'essence, je dois toujours pomper énormément pour que l'essence monte, et encore il se forme plein de bulles d'air, la galaire... :/
Et quand l’essence a fini de bruler (ce qui se fait très très vite) sa cale…
Donc j'ai regardé les durites et je n'ai pas vu d'anomalie, il doit y avoir une fuite d'air, un joint ou autre, par ce que je ne vois pas de quoi cela pourrais venir sinon.
Si l'essence arrivé à monté alors là pas de souci mais c'est là le problème...
Avant je bouché le pot d'échappement et je tirais sur la tirette pour que l'essence monte par elle même (sans passer par la pompe) de plus cela chassé les bulles d'air, mais là ça ne sert plus à rien... il ne se passe plus rien quand je fais ça :(

Je vois plus aucune solution là.
Merci d'avance :)

Invité
Coupe bronze Pratique Pratique - succès bronze messages Pratique - succès bronze nombre de vues
  1. Posté le 27/08/2008 à 17:48:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ta pompe doit etre morte , fait le comme avant , amorce ton essence en soufflant dans la durite ;) !!

Invité
  1. Posté le 27/08/2008 à 18:43:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, donc je vais m'acheter une nouvelle pompe, ou il y a encore des résidus dans le carbu (et là je peux rien faire avec la soufflette) soit mon résérvoir est pas étanche et je pense plutôt à ça...
Merci :)

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Renseignement] Premier achat 1/10 thermique 14
[RC] Conseil pour l'achat d'une thermique TT en 1/8eme 24
[Hot Wheels] Connaissez-vous la voiture accidentable ? 66
probleme mini z ne capte plus le signal de la télécomande 11
Moteur HPI ou Thunder-Tiger??!! 4