Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème allumage Fiat 850 coupé 1968 ?

 

Youngtimers : dada125, jerrykhan et 39 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème allumage Fiat 850 coupé 1968 ?

Prévenir les modérateurs en cas d'abus 
Fabien723
Profil : Nouveau membre
fabien723
  1. Posté le 27/05/2018 à 12:56:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis dans une impasse et je viens ici pour vous demander de l'aide.

Explication:

Je suis l'heureux propriétaire d'une Fiat 850 coupé série 1 de 1968. L'ancien propriétaire à refait une bonne partie du moteur (pompe à huile, alésage des cylindres et cylindres neuf réservoir neuf...) Je continu à la restaurer et l'entretenir.


Elle marchait super bien jusqu'au jour ou elle a commencé à caler au ralentie (chaud / froid). J'ai remarquer que le petit poussoir/valve sous le carbu relié à une durite qui vient de la boite à air ne remontait pas toujours. Cela semble fonctionner avec la dépression et part dans la pipe d'admission. Ce petit poussoir/valve, suivant ça position, jouait sur le régime moteur jusqu'à le faire caler au ralentie. Quand il remonte il est contre une pièce en fer courbé relié à l'accélérateur. Du coup au feu rouge, je dois gérer l'accélération pour ne pas caler.


Quelques jour plus tard, tout d'un coup elle ruptait en roulant, avec des gros à coup comme si elle s'étouffait. Cela est arrivé avec les beaux jour donc je me suis dis peut être elle c'est décalé à l'allumage, je vais vérifié. Elle était bien calé (lampe strombo) et elle tournait rond si je mettais une avance de 30-40° alors que 10° est préconisé par le constructeur. Bizarre... Je fais un test avec ce réglage pour l'écouter, tout semble à peut prés correct, quelques trous dans l'accélération et une rupture dans les tours un peu avant la zone rouge. Bref je ne reconnais pas la voiture et surtout 30-40° d'avance ce n'est pas normale. Puis re rupture et je cale, puis impossible de la faire avancer. Des que j’accélère, elle s'étouffe et elle sent l'essence.


Donc par étape je change et je test : bougie neuve, rupteur neuf, tête et doigt d'allumage neuf, faisceau neuf. Je démonte le carbu, tout semble propre (aucun dépot dans la cuve, pas de gicleur bouché), l’essence arrive, le flotteur fonctionne et le pointeau aussi. Aujourd'hui elle démarre est tient le ralentie + ou - régulier à 30-40° d'avance et bien sur des que j’accélère elle a des trou énorme, elle rupte et le pot pète, trop d'essence. Donc le problème ne vient pas de toute les pièces (même si certaine peuvent être défectueuse neuve). Au passage ça n'a pas fait de mal de repartir sur du neuf. J'ai démonté l'allumeur tout me semble propre, les ressorts de l'avance centrifuge sont en place mais je n'ai pas d'exemple pour comparer un allumeur neuf ou en très bon état.

Je pense que cela vient de l'allumage mais là je suis dans l'impasse. Je précise que je ne suis pas mécaniciens et j'apprends...

Donc si vous avez des idées je suis preneur car là je déprime un peu de ne pas la voir avalé la route.

Je vous remercie par avance de votre aide.

Sujets relatif
Profil : Routard confirmé
orsowe59
  1. Posté le 28/08/2018 à 15:52:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Fabien

J’ai un cs850 de 71 avec lequel je me suis fait quelques noeuds au cerveau aussi avec l’allumage

C’est arrivé avec un manque de pêche à bas régime des difficultés à démarrer à froid comme à chaud et des retours à l’échappement au frein moteur
Révision complète de l’allumeur bougies et calage à la lampe stroboscope 14° pour ton coupé il me semble
Le calage à 12° donne de meilleurs résultats mais pas encore top
Après avoir épluchés toutes les causes je ressort une à une les bougies pour les tester et surprise 3 sur 4 donnent de façon aléatoire avec une étincelle trop faible
Rachat de bougies neuves et miracle ça tourne comme une horloge
Je pense que c’est un cas isolé mais pas une piste à écarter
J’ai du refaire mon réglage de calage pour affiner et j’ai retrouvé une voiture pechue qui démarre au quart
Ton décalage me semble énorme et n’hesite pas à reprendre tout depuis’ le début
J espère faire avancer ton soucis car je connais ce sentiment de frustration
Message édité par orsowe59 le 28/08/2018 à 15:59:48

---------------
Dacia Sandero Stepway 0.9TCE Easy-R gris comète
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mon futur projet 1
Le RouloDomino's © des coupés 943
Mon G60 1
OPEL OLIMPIA REKORD P1 1957 0
Estimation mercedes 320 ce sportline BA 8