Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Demarrage de ma 404

 

Youngtimers : Xavyest, MonzaMan
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Demarrage de ma 404

Prévenir les modérateurs en cas d'abus 
geg09vr
Invité
  1. Posté le 15/11/2005 à 22:25:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Ma 404 ess de 1967 en cours de restauration ne veux plus demarrer depuis deux jours alors que dimanche elle tournait bien.Ma batterie est charge l'eesence est bien aspirée par la pompe les bougies etincelles elles sont neuves la dynamo charge bien (quand ça toune)il ne mùanque que la mise en route du moteur qui peut donner son avis

Sujets relatif
Profil : Pilote
dauph49
Collections - succès argent messages
  1. Posté le 15/11/2005 à 22:30:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Va sur le forum du club 404 ce sont vraiment des pros et ils se feront un plaisir de te donner un coup de pouce

http://guilde.org/404/

Profil : Routard
  1. config
404maniac
Collections - succès bronze messages
  1. Posté le 16/11/2005 à 01:51:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi j'avais un problème sur ma 404 avant sa restauration: le câble d'accélérateur avait tendance à se barrer de la gorge de la commande de papillon du carburateur. C'était facile à remettre en place, mais ennuyeux quand même. Ce qui est curieux, c'est que ça me le faisait toujours quand la voiture était à l'arrêt, jamais en route (heureusement ! :lol: ). Vérifie aussi que que la commande starter marche bien. Sinon, ça peut être le carburateur qui est encrassé, ou un manque de compression ( :voyons: ? ).

En effet le Club-404 est super-sympa (j'y suis inscrit ;) ), et leur forum de mécanique très actif.


 


---------------
"La voiture c'est beaucoup de temps perdu aussi ; quand on conduit une voiture eh bien c'est du temps où on ne peut rien faire" (Denis Baupin)
Publicité

Invité
  1. Posté le 19/11/2005 à 21:49:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de vos avis ce que je ne comprends pas c'est que samedi dernier elle demarrait super j'ai meme rouler avec dans l'allée chez moi et la plus rien.Le demarreur enclenche bien c'est comme si l'essence ne sortait pas du carbu bien que j'ai tout nettoyé impec.Au fait peut on mettre un soupçon d'essence dans les deux tuyaux qui sortent du carbu qui vont vers le moteur?

Invité
Collections - succès bronze messages
  1. Posté le 21/11/2005 à 15:04:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour Gege,

En premier lieu, je te propose d'essayer de mettre en route en insistant un peu sur le démarreur.... à priori çà ne démarrera pas, tu l'as déjà fait, mais tu démonteras ensuite une bougie pour voir si tu as des traces d'essence.... dans l'affirmative, ce n'est pas l'alimentation qui est en cause mais plutôt l'allumage... as-tu refait l'allumage et changer le vieux condensateur???
Si ton moteur tournait et que tu n'as pas entendu de bruit suspect... ce n'est pas bien grave.
Amicalement Olivier
 NB Quand à tes tuyaux qui partent du carbu vers le moteur...; laisse tomber l'idée d'y mettre un peu d'essence.... Il s'agit très probablement du recyclage des vapeurs de gaz d'huile, et de l'avance à dépression. C'est bien un carbu on est bien d'accord???

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Dedra turbo / turbo integrale (?) 3
Joint de culasse sur 404 13
Probleme audi 1900 GT 1
Avis sur produits de restauration 1
Pression de gonflage des pneus de Dauphine 4