Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Allumage Rover SD1 V8

 

Anciennes : ATALANTE RACING, GTE4289 et 2 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Allumage Rover SD1 V8

Prévenir les modérateurs en cas d'abus 
Profil : Membre chanceux
duttonv8
  1. Posté le 10/04/2017 à 23:21:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai acheté une réplique équipée d'un Rover V8 de SD1, mais je n'ai pas d'allumage. J'ai acheté la rta Haynes correspondant mais le branchement du ballast resistor sous la bobine ne correspond pas. Les couleurs des fils branchés ne correspondent pas. Côté droit j'ai en haut un fil noir non relié et en bas 2 fils rouge/noir et blanc/noir reliés à l'allumeur. De l'autre coté j'ai en bas 2 fils rouge/blanc et violet/noir qui vont vers l'habitacle. Merci de votre aide.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Qui se souvient des Austin Metro? (photos inside) 41
Location Mini 0
[Topic officiel] Austin Allegro : Echec et mat d'une Anglaise 35
[Présentation] Mainly mint Minx - Attention! Contenu Talbot Solara 7
[Topic Officiel] Rover 800 43