Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[PC]Gros problème au démarrage - quoi faire?

 

cerv Le Bistrot : Mercy
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[PC]Gros problème au démarrage - quoi faire?

Prévenir les modérateurs en cas d'abus 
Dar82fp
Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 30/12/2004 à 10:55:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde :),


Voilà quelques jours que j'ai un problème sur mon pc, et ça devient vraiment :evil:.

L'autre jour, j'ai changé d'écran, et à partir de là, le démarrage de la bête est devenu problématique. Au bout d'un temps compris entre 2 et 30 secondes, la led du disque dur et celle du graveur se figent, et la seule façon de faire bouger l'ordi est de tirer (l'ecran se met en veille, le clavier ne répond pas, et la touche reset non plus). Le souci est que je dois bien tirer la prise une bonne dizaine de fois pour arriver à charger windows. AU début, ca se coupe après même pas deux secondes, et après, de plus en plus loin, et quand j'arrive à l'ecran de bienveue windows, c'est bon....Windowd fonctionne normalement, ne trouve aucune anomalie ni rien :eek:.

Donc je ne sais plus trop quoi faire, et ca me :mad: sérieusement de mettre 30 minutes à démarrer. Vous allez me dire de remettre le vieil écran, déjà fait et ca change rien (les 2 sont des 19 pouces catho ;)), et le reformatage est déjà fait et n'a rien changé non plus. Je n'ai pas rajouté d'autre matériel, ni trafiqué le bios.

:jap: Merci à ceux qui me sauveront :D.



Concernant ma machine : AMD Barton 2500+ / 1024 DDRam 2700 / Deux disques durs MAxtor 80go (primary master et primary slave)  / 1 graveur (placé en secondary master dans le bios) et 1 lecteur dvd (secondary slave) / Carte graphique Gforce 4 mx 440... Si vous voulez savoir autre chose ;).

Sujets relatif
Invité
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 30/12/2004 à 10:59:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu as vérifié qu'aucune de tes cartes n'a bougé dans son Slot?

Profil : Pilote d'essai
now
Coupe or Les Clubs Les Clubs - succès or nombre de vues Les Clubs - succès or sujets
  1. Posté le 30/12/2004 à 11:01:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Niveau carte graphique pas de défaut? sinon bizarre juste pour un changement d'écran.

Publicité

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 30/12/2004 à 11:04:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

_peace_ a écrit a écrit :


Tu as vérifié qu'aucune de tes cartes n'a bougé dans son Slot?






:oui:. Mais pour voir, je démonterais tout ce soir, j'en profite pour nettoyer, ;).

Now a écrit a écrit :


Niveau carte graphique pas de défaut? sinon bizarre juste pour un changement d'écran.






Je pense que le changement d'écran c'est juste une coincidence. Le pire, c'est que sous windows, tout fonctionne normalement, alors pourquoi ca déconne au démarrage? :voyons:. (Edit : j'ai les derniers pilotes graphiques pour ma carte ;)).

Message édité par Dar82fp le 30/12/2004 à 11:05:05
X// Powah!
Profil : Pilote pro
  1. homepage
  2. config
papy-g
Les Clubs - succès bronze messages
  1. Posté le 30/12/2004 à 11:04:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ma seule réponse sera: Achètes un Mac!

J'ai eu un PC, un jour, il a commencé à merder, vas savoir pourquoi, un merdier inextriquable! :mad:
Depuis j'ai que des Macs, et ça va plutôt pas mal! :sol:


---------------
Soyez exigeants, ne vous contentez pas de ce que l'on vous vend.
Demandez-en plus, ou faites-le vous-même.
Publicité

Profil : Pilote confirmé
mcb
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 30/12/2004 à 11:06:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Peut-être un problème d'alimentation ... :voyons:

Profil : Routard confirmé
  1. config
supermat_1
Les Clubs - succès bronze messages
  1. Posté le 30/12/2004 à 11:08:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A ta place j'essaierai d'enlever tous les périphériques annexes et de tenter le redémarrage. Si cela marche, remonte les composants un par un jusqu'à l'identification du problème.

Invité
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 30/12/2004 à 11:10:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
:coucou: DW :D

Penses au disque dur car il se peut qu'il y'ai des secteurs défectueux maintenant :bah: Ca arrive sans prévenir et le fait que ça soit arriver depuis ton changement d'écran est peut-être qu'une pure coincidence :oui: ...

Pour plus d'infos viens sur MSN ;)

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 30/12/2004 à 11:11:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Papy.G a écrit a écrit :


Ma seule réponse sera: Achètes un Mac!

J'ai eu un PC, un jour, il a commencé à merder, vas savoir pourquoi, un merdier inextriquable! :mad:
Depuis j'ai que des Macs, et ça va plutôt pas mal! :sol:






Jamais :q :q :q :D :p :cyp:.

MCB a écrit a écrit :


Peut-être un problème d'alimentation ... :voyons:






Qui ne se produit qu'au démarrage et pas ensuite? J'ai une alim 400W je crois :voyons:. A vérifier en effet ;) :jap:.

supermat_1 a écrit a écrit :


A ta place j'essaierai d'enlever tous les périphériques annexes et de tenter le redémarrage. Si cela marche, remonte les composants un par un jusqu'à l'identification du problème.






Détail important : une fois sous windows, si je fais un redémarrage, ca marche à  100 % :). J'ai laissé tourner mon pc depuis deux nuits en faisant juste un redémarrage le matin, et ca repartait tout le temps comme il faut :).

Profil : Routard confirmé
  1. config
supermat_1
Les Clubs - succès bronze messages
  1. Posté le 30/12/2004 à 11:13:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faut le chauffer le PC alors comme les F1 !!! :lol:

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 30/12/2004 à 11:15:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

supermat_1 a écrit a écrit :


Il faut le chauffer le PC alors comme les F1 !!! :lol:






:oui: Ca donne cette impression, mais je sais pas si Shumi attend 30 minutes de lancer le moulin :cyp: :D.

Profil : Pilote confirmé
mcb
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 30/12/2004 à 11:17:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


Qui ne se produit qu'au démarrage et pas ensuite? J'ai une alim 400W je crois :voyons:. A vérifier en effet ;) :jap:.

Détail important : une fois sous windows, si je fais un redémarrage, ca marche à  100 % :). J'ai laissé tourner mon pc depuis deux nuits en faisant juste un redémarrage le matin, et ca repartait tout le temps comme il faut :).





Ca confirmerait mon histoire d'alim, il faut qu'elle chauffe pour fonctionner correctement. ;)

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 30/12/2004 à 11:20:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

MCB a écrit a écrit :


Ca confirmerait mon histoire d'alim, il faut qu'elle chauffe pour fonctionner correctement. ;)






:bah: C'est nouveau alors :D. Elle m'a jamais fait ce coup là... Bon, ca marche si je la chauffe au briquet? :cyp:


Je vais utiliser l'utilitaire de Da :jap:, merci à lui, pour tester les disques durs et je reviens :).

Publicité

Profil : Routard confirmé
  1. config
supermat_1
Les Clubs - succès bronze messages
  1. Posté le 30/12/2004 à 12:01:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


:oui: Ca donne cette impression, mais je sais pas si Shumi attend 30 minutes de lancer le moulin :cyp: :D.





Une F1 ne peut démarrer sans deux ordinateurs portables ainsi qu'un circuit de refroidissement d'eau à au moins 70°C.

Donc oui ça peut prendre un peu de temps ! :lol:

Invité
Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 15:21:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors Dark t'en es ou? :bah:

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 16:26:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
:bah:.

Les tests ont démontré que les disques durs sont clean. J'ai changé la carte graphique, et l'alimentation, ça n'a rien changé. Il était devenu impossible de démarrer ma machine.

Malgré l'aide de DA ( :jap: encore une fois :lol: ), son verdict et je suis d'accord serait que la carte mère est HS. Donc ce matin, j'ai déposé ma tour dans une boîte d'info pas loin, et j'ai du y retourner dans l'apres midi pour ramener mon disque principal (vidé de tout ce que les chinois peuvent utiliser contre moi :cyp: ).

Ils m'ont promis des news pour jeudi, vu qu'ils ferment lundi et mardi pour inventaire ;).

Invité
Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 16:36:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


:bah:.

Les tests ont démontré que les disques durs sont clean. J'ai changé la carte graphique, et l'alimentation, ça n'a rien changé. Il était devenu impossible de démarrer ma machine.

Malgré l'aide de DA ( :jap: encore une fois :lol: ), son verdict et je suis d'accord serait que la carte mère est HS. Donc ce matin, j'ai déposé ma tour dans une boîte d'info pas loin, et j'ai du y retourner dans l'apres midi pour ramener mon disque principal (vidé de tout ce que les chinois peuvent utiliser contre moi :cyp: ).

Ils m'ont promis des news pour jeudi, vu qu'ils ferment lundi et mardi pour inventaire ;).





:jap:
OK, t'as bien fait de vider ton disque, on sait jamais ils sont partout :cyp:

Invité
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 31/12/2004 à 16:37:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


Malgré l'aide de DA ( :jap: encore une fois :lol: ), son verdict et je suis d'accord serait que la carte mère est HS. Donc ce matin, j'ai déposé ma tour dans une boîte d'info pas loin, et j'ai du y retourner dans l'apres midi pour ramener mon disque principal (vidé de tout ce que les chinois peuvent utiliser contre moi :cyp: ).





;)

Invité
Coupe or Les Clubs Les Clubs - succès or nombre de vues Les Clubs - succès or sujets
  1. Posté le 31/12/2004 à 16:40:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Papy.G a écrit a écrit :


Ma seule réponse sera: Achètes un Mac!





Installe Linux http://site.voila.fr/hellish-/​d.gif

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 16:49:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mac-Patxaran a écrit a écrit :


Installe Linux http://site.voila.fr/hellish-/​d.gif






Fait il yu a quelques mois, mais je n'ai jamais réussi à faire marcher mon modem sous Mandrake 10.0 :bah:. Si t'as une solution :cyp: :D :ange:.

Invité
Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 16:51:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je me demande a quoi ca ressemble Linux :bah:

Invité
Coupe argent Les Clubs Les Clubs - succès argent nombre de vues Les Clubs - succès or sujets
  1. Posté le 31/12/2004 à 16:52:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Un reformatage du disque dur peut-être ? :??:

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 17:12:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

hupux a écrit a écrit :


Un reformatage du disque dur peut-être ? :??:






Fait il y a trois jours, et ça n'a rien changé ;).

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 17:14:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

eicon a écrit a écrit :


Je me demande a quoi ca ressemble Linux :bah:






:bah: Avec les interfaces graphiques type KDE/Gnome, ca ressemble beaucoup à ton bureau windows ;). L'avantage est que c'est stable et puisant, et surtout gratos :p.




HS : Si quelqu'un sait faire marcher un modem type Thmon SpeedTouch 330 (adsl) sous Mandrake, je suis preneur :cyp: :).

Gros membre
Profil : As du volant
balzout
Coupe argent Les Clubs Les Clubs - succès argent nombre de vues Les Clubs - succès or sujets
  1. Posté le 31/12/2004 à 17:19:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


HS : Si quelqu'un sait faire marcher un modem type Thmon




Lire "Thomson" :D

Citation :


SpeedTouch 330 (adsl) sous Mandrake, je suis preneur :cyp: :).

USB il me semble...


---------------
Utilisez le GPS social Waze, disponible sur Android & iOS
***
"Parler à un con c'est un peu comme se masturber avec une râpe à fromage : beaucoup de souffrance pour peu de résultat" Pierre Desproges
Invité
Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 17:19:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


:bah: Avec les interfaces graphiques type KDE/Gnome, ca ressemble beaucoup à ton bureau windows ;). L'avantage est que c'est stable et puisant, et surtout gratos :p.






:jap:
OK , merci président :p ;)

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 31/12/2004 à 17:32:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

balzout a écrit a écrit :


Lire "Thomson" :D





:q Je l'ai écris correctement avant (désolé, je suis sur un pc de secours, et donc j'ai un clavier de ******* ou il faut appuyer comme un dingue :lol: ). Et tout le monde a compris :cyp:.

Citation :


USB il me semble...



Corect, c'est un modem usb, j'ai suivi des dizaines de méthodes glanées sur le net, par changement de firmware, reconfiguration,..... le modem n'a jamais voulu marcher sous linux (alors que sous windows, en 30 secondes c'est réglé :p).

Invité
Coupe argent Les Clubs Les Clubs - succès argent nombre de vues Les Clubs - succès argent sujets
  1. Posté le 01/01/2005 à 13:36:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


:bah: Avec les interfaces graphiques type KDE/Gnome, ca ressemble beaucoup à ton bureau windows ;). L'avantage est que c'est stable et puisant, et surtout gratos :p.

HS : Si quelqu'un sait faire marcher un modem type Thmon SpeedTouch 330 (adsl) sous Mandrake, je suis preneur :cyp: :).





T'es sûr qu'on utilise les mêmes KDE/Gnome ? :D.

Il y a un pilote pour le speed touch USB qui doit fonctionner avec le 330.
Il y a pas mal de tutos sur internet.

Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 01/01/2005 à 18:45:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Le-Fou-Du-Web a écrit a écrit :


T'es sûr qu'on utilise les mêmes KDE/Gnome ? :D.

Il y a un pilote pour le speed touch USB qui doit fonctionner avec le 330.
Il y a pas mal de tutos sur internet.





Jamais eu de problème sous KDE :bah:.....


Ensuite pour le ST, j'avais trouvé aps mal de tuto et divers progs, mais jamais rien n'a marché. Je referai un essai avec la 10.1 :p dès que je récupère ma machine :D.

!! J'aime pas les cafteuses !!
Profil : Pilote d'essai
phoenix
Coupe or Les Clubs Les Clubs - succès or nombre de vues Les Clubs - succès or sujets
  1. Posté le 02/01/2005 à 13:05:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Petit contrôle matériel (surtout au niveau des nappes IDE)
Un petit clear C-Mos et une vérification de tous les paramètres, en oubliant pas, le clear data
(pour que le bios check la totalité des nouveaux élèments/changements)

Si le PC s'éteind à peine au appuie sur power à l'allumage, il y a de forte chance que l'alim se meurt!

:jap:


---------------
-> Viendez dans la section sécurité, c'est là que c'est drôle <-
Invité
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 02/01/2005 à 13:06:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Phoenix a écrit a écrit :


Petit contrôle matériel (surtout au niveau des nappes IDE)
Un petit clear C-Mos et une vérification de tous les paramètres, en oubliant pas, le clear data
(pour que le bios check la totalité des nouveaux élèments/changements)

Si le PC s'éteind à peine au appuie sur power à l'allumage, il y a de forte chance que l'alim se meurt!

:jap:





Si tu lisais le topic tu verras que la plupart de ce que tu dis a été fait :bah:

:roll:

!! J'aime pas les cafteuses !!
Profil : Pilote d'essai
phoenix
Coupe or Les Clubs Les Clubs - succès or nombre de vues Les Clubs - succès or sujets
  1. Posté le 02/01/2005 à 13:41:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Daemon`Angel a écrit a écrit :


Si tu lisais le topic tu verras que la plupart de ce que tu dis a été fait :bah:

:roll:




J'avoue que j'ai répondu directement au premier post!
Là j'ai tout lu, et le PC est au magasin si j'ai bien suivi!

Il y a peut-être simplement un mauvais contact dans la prise ATX, c'est assez facile à ressouder!

Et ne pas oublier le fameux problème de &quot;CONDOS&quot; qui bavent!

il a été dit quelque part de quel carte mère il s'agissait?


---------------
-> Viendez dans la section sécurité, c'est là que c'est drôle <-
Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 02/01/2005 à 14:31:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Phoenix a écrit a écrit :


J'avoue que j'ai répondu directement au premier post!
Là j'ai tout lu, et le PC est au magasin si j'ai bien suivi!

Il y a peut-être simplement un mauvais contact dans la prise ATX, c'est assez facile à ressouder!

Et ne pas oublier le fameux problème de &quot;CONDOS&quot; qui bavent!

il a été dit quelque part de quel carte mère il s'agissait?





:oui: N'étant pas un pro, je ne suis pas sur du diagnostic (sui serait donc carte mère = hs), donc j'ai du le confier à une boîte près de chez moi, et d'ici jeudi, ils en sauront plus :jap:.

Concernant l'alim, ils m'ont dit que 300W c'était un poil faible, mais ca fait un an et demi que ca tourne comme ca. De toute facon, je l'avais remplacée par une autre et ca ne changeait rien. Cela dit, je penserais à en mettre une plus puissante genre 400 ou 450W.

POur la carte mère : c'est une Leadteck Winfast sous chip nvidia nforce 2 :), achetée à l'époque une centaine d'euros :).

!! J'aime pas les cafteuses !!
Profil : Pilote d'essai
phoenix
Coupe or Les Clubs Les Clubs - succès or nombre de vues Les Clubs - succès or sujets
  1. Posté le 02/01/2005 à 14:37:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dark_warrior a écrit a écrit :


:oui: N'étant pas un pro, je ne suis pas sur du diagnostic (sui serait donc carte mère = hs), donc j'ai du le confier à une boîte près de chez moi, et d'ici jeudi, ils en sauront plus :jap:.

Concernant l'alim, ils m'ont dit que 300W c'était un poil faible, mais ca fait un an et demi que ca tourne comme ca. De toute facon, je l'avais remplacée par une autre et ca ne changeait rien. Cela dit, je penserais à en mettre une plus puissante genre 400 ou 450W.

POur la carte mère : c'est une Leadteck Winfast sous chip nvidia nforce 2 :), achetée à l'époque une centaine d'euros :).




Tu as entendu parlé du &quot;BUG&quot; neforce?
Sinon je tourne avec ma config avec une alim 250W moddé par moi!

Il peut y avoir plein de raison, ce que je n'ai pas bien compris, c'est que tu as juste changer de moniteur? :??:
Et depuis les problèmes sont apparus, c'est ça?


---------------
-> Viendez dans la section sécurité, c'est là que c'est drôle <-
Invité
Les Clubs - succès bronze sujets Les Clubs - succès argent messages
  1. Posté le 02/01/2005 à 16:44:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Phoenix a écrit a écrit :


Tu as entendu parlé du &quot;BUG&quot; neforce?
Sinon je tourne avec ma config avec une alim 250W moddé par moi!

Il peut y avoir plein de raison, ce que je n'ai pas bien compris, c'est que tu as juste changer de moniteur? :??:
Et depuis les problèmes sont apparus, c'est ça?






:oui: Pour le bug, j'avais mis les derniers driverts nforce :).

:bah: La 300W était d'origine avec mon boitier ;). :oui: J'ai juste changé l'écran, et c'est à partir de là que les problemes ont commence, mais même en remettant le vieux ca n'a rien changé (je précise que les deux sont de même marque et c'est quasi le même modèle). Mais je pense que ce n'est qu'une coincidence ;).

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Rhhhooo dommage EDF ne deviendra pas FAI 12
Plus j'en suprime, et plus j'en ai! 12
Avis Compaq-Presario R3332EA 2
Programme espion - aide svp 37
Decalage du son avec l'image 17