Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 566 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Cadillac Seville Elegante de 89

Prévenir les modérateurs en cas d'abus 
osm82sb
Invité
  1. Posté le 09/04/2011 à 22:37:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous  :jap:
Voila je possède une Cadillac seville Elegante de 1989 elle fonctionne très bien sauf pour un truc  :non:  la boite  :cry:  
En fait au début le refroidisseur dans le radiateur était cassé donc du coups le liquide de refroidissement se mélangé avec l'huile de boite  :non:  ( j'ai pas roulé avec cette panne)

J'ai donc changé le radiateur et fait 2 vidanges moteur / boite / liquide de refroidissement donc l'huile ne se mélange plus avec le liquide les vitesses passent bien donc je suis  :love:  
Mais une semaine après c'est la cata  :cry:  :non:  les vitesses passent une fois sur deux par exemple je la met sur D je sens un petit à coups vers l'avant mais j'accélère la voiture n'avance plus  puis en repassant sur N puis sur D la on sent un à coups plus fort et là, la vitesse est passé  :sol:  (je précise que la boite automatique est neuve  :??:  :q )  

A oui aussi je roule (exemple) à 80 Km/h je freine pour une raison ou une autre et un coups sur deux la vitesse D se desenclenche  :cry:  donc j'accélère dans le vide [:a3quattros-line:6]

A oui j'oublie de précisé que c'est divers problèmes se font à chaud car à froid les vitesses passent bien ( enfin plutôt  :lol:  )  

J'ai consulté plusieurs garagistes ils ne veulent pas touché à une cadillac  :pfff:  mais par contre ils savent me dire que la boite n'est pas morte et ils ne trouvent pas la panne  :cry:  :cry:

Quelque Photo de la titine  :p

http://nsa25.casimages.com/img​/2011/04/09/mini_1104091135064​3985.jpg

http://nsa26.casimages.com/img​/2011/04/09/mini_1104091137254​49228.jpg

http://nsa25.casimages.com/img​/2011/04/09/mini_1104091138421​67286.jpg

http://nsa25.casimages.com/img​/2011/04/09/mini_1104091139465​16818.jpg

Merci d'avance pour vos future réponse  :)  

Sujets relatif
Invité
  1. Posté le 28/04/2011 à 19:56:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le modulator de la boite est-il bien rebranché sur une dépression moteur ?
Si oui, y a de fortes chances qu'il soit mort (ça vaut peau de zob, $20)

Invité
  1. Posté le 03/02/2012 à 14:09:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas du tout, comment vérifier ?  :??:

Merci par avance  ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment faire l'installation d'un iPod Touch sur Cad STS Mod 2002 0
Cadillac Seville '79 2
PLaquettes de Frein CTS 2003 3
Montage Jantes sur CTS 0
CADILLAC CTS 2003 (GPS et Livret atelier) 13