Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 889 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb ROVER 400

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 31/08/2009 à 15:21:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

j'ai un pb avec ma rover 400, elle cale au ralenti puis ensuite je réussi à la démarrer mais toujours au bout de 2 ou 3 tours de clés. de +, il y a un bruit torp bizarre à l'accélération, je ne saurais dire de quoi il s'agit, puis, (eh oui!!!! que de pb!) je dois remettre de l'eau trés réguilièrement car le bocal se vide et elle chauffe, on m'as dit de changer la pompe à eau, mais je voudrais avoir un avis.
Merci par avance à celui qui pourra m'éclairer un peu sur tout ça!!!!
Message édité par WildOne le 17/02/2015 à 15:01:57
Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/09/2009 à 17:34:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
allor pour le probleme de démarrer il faut regarder les bougie la tete de delco sa peut venir du caculateur aussi moi j'ai eu le meme probleme avec ma rover elle caler au feu rouge le carage rover ma reprogrammer le caculateur et changer la tete de delco et les bougie.  pour le probleme l'eau soit c'est une fuite d'une durite ou la pompe a eau qui fuit au pire le joint de culasse hs  

Invité
  1. Posté le 26/12/2010 à 21:19:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le radiateur doi etre percé

Publicité

Profil : Routard
mattsolex
Marques - succès bronze messages
  1. Posté le 30/12/2010 à 13:36:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
joint de culasse hs, ce qui cause la perte de liquide, le mauvais demarrage, et un claquement a bas regime par degradation de l'huile

Invité
Marques - succès bronze sujets
  1. Posté le 07/01/2011 à 17:01:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa sen le joint de cullasse

Invité
  1. Posté le 21/01/2011 à 21:20:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour moi pareil je dirais plus un joint de culasse tout dépend si tu as de la mayonnaise sous le bouchons de remplissage d huile moteur ou dans ton vase d expension mais saches que dans 99 pour cent des cas c est bien un joint qui est en cause bon courage

Invité
  1. Posté le 27/11/2011 à 18:55:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
j'ai une rover 420 sdi, j'ai un pb avec la boite de vitesse, kon la voiture est a l'arrier les vitesse passe sont pb mais kon le moteur tourne les vitesse passe plus sa doit etre kwa, la boite ou l'embriage ?
merci (dsl pour des faute ;) )

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Rover 420SDi] bruit de tracteur!!!! 2
Rover 45 1.6 Pack . Avis avant achat 2
courroie distribution rover 416 si 1
MG ZS 2.0 TD Vos impression en vue d'un achat! 27
ROVER 400 accidenté 5