Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 42 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Besoin d aide probleme MG ZR

Prévenir les modérateurs en cas d'abus 
yan68yz
Invité
  1. Posté le 28/11/2010 à 00:39:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je viens vers vous pour un coup de mains!!!

J'ai un problème électronique le voyant du coffre allumé, les feux arrieres qui ne marche plus quand je freine mais quand je ferme la voiture avec la centralisation ca fonctionne donc ce n est pas les ampoules!!les fusibles petent en permanence donc j ai mis un 30A a la place d un 10A pas le choix................Je ne suis pas un mecano meme loin de l etre et du coup je suis un peu dans le flou...ca pourrait venir de quoi??
Merci de vos reponses
Message édité par WildOne le 17/02/2015 à 15:25:56
Sujets relatif
Profil : Routard
mattsolex
Marques - succès bronze messages
  1. Posté le 29/11/2010 à 18:42:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

le faisceau qui est a l'arriere droite, et accessible dans la jointure superieure pres de la charniere de ton coffre est certainement coupé ou dénudé.

si je me trompe je veu bien manger mon chapeau :D

Profil : Nouveau membre
rachzak
  1. Posté le 17/05/2017 à 15:29:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous.
J' ai une Rover 45.
Quand je met la 1ere vitesse elle saute un peu comme si c' est le moteur. Je passe la 2e et la 3e le vehicule comme la danse. J' accele avec jeu d embraye ca dimunie mais la 4e et la 5e c' est sans probleme.
On a change bougie, pompe a essence filtre aussi. On a netoyé injecteur toujours meme chose.
Aidez moi

Profil : Nouveau membre
rachzak
  1. Posté le 17/05/2017 à 15:32:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle saute un peu a la 1ere vitesse puis claque a la 2e et 3e et ca marche a la 4e et 5e

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A vendre MG ZR 2L tdi série limitée donington!!!!! 0
Rover 218 SDe démmare plus 1
Rover 220d baisse regime - fusible 4
Rover 25 2.0 TD Courroie 3
Rover 25 - Probleme direction 0