Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Ventilateur qui ne s'arrete plus

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilateur qui ne s'arrete plus

Prévenir les modérateurs en cas d'abus 
yoo57bs
Invité
yoo57bs
  1. Posté le 14/07/2016 à 12:19:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Après plusieurs heures de recherches infructueuse je viens chercher votre aide.

J'ai une Peugeot 206SW 1.6L 16v de 2003 essence 200.000km et mon problème est le suivant :

J'ai emmené ma 206 chez le garagiste avec un problème de chauffe moteur, pour faire simple le moteur tournait en permanence à 70° eau et 90° huile et dans les bouchons ou a l’arrêt l'eau montait et faisait le yo-yo entre 80° et 90° assez rapidement et l'huile montait plus lentement (en dessous de la zone rouge sinon je m’arrêtait) je n'ai jamais entendu le bruit de mon ventilateur. Un autre problème se passe uniquement en hiver lorsqu'il fait froid, après environ 1km les deux températures montent très rapidement, donc je m’arrête, redémarre et tout redevient normale, c'est un problème qui n'arrive pas tout les matins de grand froids mais qui a l'air aléatoire.

Donc le garagiste après vérification que le problème ne venait pas du ventilo m'a changé une pièce qui était absente puis çà fonctionne et suite à un autre problème qui je détaillerais ensuite, m'a changé 2 sondes de température, thermostat, résistance, relais et poulie damper (je ne sait pas si cette pièce fait partie du circuit de refroidissement ou d'une autre réparation)

Et donc le nouveau problème est le suivant, après arrêt du véhicule le ventilo ne s’arrête plus (le garagiste a essaye d'attendre 10mn en vain) donc maintenant je dois débrancher la batterie après chaque arrêt.

Si quelqu'un aurait une solution ou même une piste je lui en serrait reconnaissant.

PS: Au passage je suis allé chez Peugeot sur demande du garagiste pour un diagnostique à 110 euros à la "balise" je sais pas si c'est le mot , et tout ce qu'il m'ont fournis est une feuille avec écrit qu'il fallait changer l'huile, des sondes sous réserve que le problème ne soit pas ailleurs, puis autre chose qui n'a rien a voir et qui marchait très bien (selon mon garagiste) qui a bien rigolé en voyant le sois disant diagnostique

Sujets relatif
Invité
yoo57bs
  1. Posté le 14/07/2016 à 12:20:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oups désolé pour le sujet officiel en rouge, je vois pas pourquoi j'ai ca de marqué sur mon post oO

Invité
yoo57bs
  1. Posté le 14/07/2016 à 14:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rectification :
Je branche la batterie, pas de ventilo, tout de normal
Je démarre, et au bout de trente secondes le ventilo se met en route a forte vitesse, une quinzaine de secondes après la température eau monte à fond et sur l’écran y'a d'écrit surchauffe moteur.
Je coupe le contact, le ventilo tourne a basse vitesse et ne s'arrete plus, j'ai attendu 7 min.

Publicité

 Page :
1

Aller à :