Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

Bruit moteur 207 vti 120cv

 

Il y a 875 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit moteur 207 vti 120cv

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 31/07/2016 à 15:54:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Peugeot

Sujets relatif
Invité
  1. Posté le 31/07/2016 à 16:03:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Kelkun aurait il le meme moteur ke moi afin ke jpuiss faire une comparaison svp? J'ai une autre vidéo moteur chaud ossi. Je décèle un léger claquement mais jsai pa si c normal ou pas...
Message cité 1 fois
Message édité par pic10ll le 31/07/2016 à 16:38:36
Invité
  1. Posté le 31/07/2016 à 16:19:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais un problème similaire sur la mienne (1.6 VTi aussi). Ils m'ont changé la courroie accessoire, la poulie damper et le galet tendeur de la courroie accessoire, depuis elle est redevenue super silencieuse, à chaud comme à froid et au point mort aussi.

Publicité

Invité
  1. Posté le 31/07/2016 à 16:48:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci rimini, g changé ma courroie accessoires ya mem pa 1an mai le bruit me semble bien venir du "haut moteur" (abre à cames etc...). Jsai pa si ta pu voir la video...ca fai lontan kta ta 207? Ta jamais eu de problèmes particuliers niveau moteur sinon?
Message cité 1 fois
Invité
  1. Posté le 31/07/2016 à 18:47:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pic10ll a écrit :

merci rimini, g changé ma courroie accessoires ya mem pa 1an mai le bruit me semble bien venir du "haut moteur" (abre à cames etc...). Jsai pa si ta pu voir la video...ca fai lontan kta ta 207? Ta jamais eu de problèmes particuliers niveau moteur sinon?
Afficher plus
Afficher moins


Je l'ai depuis septembre 2014, achetée à 94.000kms et aujourd'hui 129.000kms

Pas de problème notable hormis cette courroie accessoire et son galet tendeur, ça m'a coûté 324€ je m'attendais à pire genre décalage de la chaîne de distrib' vu le bruit que ça faisait.

Les seuls problèmes que je rencontre, c'est lors des démarrages à froid (Post ici : 207 1.6 VTI - Problème démarrage à froid ) mais niveau moteur elle a toujours bien tourné.

En revanche je n'ai pas vu ta vidéo, quel est le lien ?

Message édité par Rim34qe le 31/07/2016 à 18:49:08
Publicité

Profil : Routard confirmé
  1. config
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 31/07/2016 à 19:42:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pic10ll a écrit :

Kelkun aurait il le meme moteur ke moi afin ke jpuiss faire une comparaison svp? J'ai une autre vidéo moteur chaud ossi. Je décèle un léger claquement mais jsai pa si c normal ou pas...
Afficher plus
Afficher moins


Salut.

Tu pourrais faire un effort sur l'orthographe :o Moi aussi j'ai des claquements en hiver. Au tout début j'ai fait changer le tendeur de chaine chez Peugeot. Les bruits se sont amoindrit mais celui qui ressemble toujours à un diesel toujours présent.

Avant le changement de tendeur :
à froid https://www.youtube.com/watch?​v=7U5X2FKgmlQ
à chaud https://www.youtube.com/watch?​v=OYHcFt_CmXg

Après le changement

à froid https://www.youtube.com/watch?​v=fnmcXlbu0AM
à chaud https://www.youtube.com/watch?​v=1cGHkRQpBC4

Je la ferais examiner cet hiver par l'assurance, vu que j'ai souscrit en mars dernier la garantie mécanique.

En ce moment, à froid elle démarre à 1200tr/min et ça le fait beaucoup moins. Et à chaud toujours nickel, c'est le plus important. ça c'était vers les 45000km. A 58400 j'en ai refait une à chaud, ça ne s'est pas amplifié https://www.youtube.com/watch?​v=rGUJ97fqrS4

Ni à froid https://www.youtube.com/watch?​v=2heTUxYgQ3g On dirait un HDI :lol: j'ai même essayé la 0W30, c'est pareil à quelque chose près. Même du mecacyl récemment.

Message édité par Rider 01736 le 31/07/2016 à 19:53:13

---------------
207 VTI 120 phase 2 de nov 2010
132000km à ce jour
Invité
  1. Posté le 01/08/2016 à 01:44:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé de ne pas avoir répondu de suite et merci pour vos réponses. Effectivement ce moteur a vraiment le meme bruit qu'un diesel, sur ce point la ça me rassure un peu...
Moteur a froid: https://youtu.be/CLLjgxl_y5E
Moteur chaud: https://youtu.be/To36EYP6TPE
En revanche ce qui me fait un peu peur c'est un bruit apparu il ya environ une semaine, je précise qu'il survient uniquement à froid(matin ou après une à deux heures de repos aussi)
https://youtu.be/JnpdJTkAFQU
Auriez vous une idée sur l'origine de ce bruit svp??
Ps: et pour être entièrement honnête ce bruit est apparu le lendemain d'une reprogrammation effectée sur la voiture, meme si je ne pense pas que cela soit lié, enfin...bizarre quand même

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 01/08/2016 à 08:15:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,
C'est peut-être le déphaseur d'arbre a came d'échappement qui n'est plus parfaitement calé à froid...
Effectivement une reprogrammation peut changer la consigne de déphasage.
Message édité par Jean_Luc le 01/08/2016 à 08:17:32

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Invité
  1. Posté le 01/08/2016 à 08:51:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci jean luc pour votre réponse, alors comment puis-je faire pour régler ce problème ? Est-ce qu'à la longue cela n'entraînera pas une casse moteur au pire? Me conseillez vous de refaire la distribution ?

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 01/08/2016 à 09:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah, faudrait voir exactement d’où ca vient et être sur que c'est bien ça. Les électrovannes ne sont pas difficile à changer, par contre si il faut changer les pignons d'arbre à came c'est plus compliqué. Je ne pense pas qu'on risque une casse moteur. Il y a des butées qui empêchent les pistons de venir taper les soupapes.

Les électrovannes contrôlent un flux d'huile sous pression. Si la pompe à huile à un défaut, si un conduit d'huile est encrassé on peut aussi avoir ce problème, surtout à froid quand l'huile est moins fluide...
Message édité par Jean_Luc le 01/08/2016 à 09:26:24

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Invité
  1. Posté le 01/08/2016 à 15:14:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon il ne me reste plus qu'à trouver un bon mécano pour regarder tout ça de plus près en espérant que ça ne s'aggravera pas d'ici là car tout le monde est en vacances, meme peugeot ne peuvent pas me donner un rdv avant septembre...bref en tout cas merci à tous pour vos bons conseils

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Peugeot 207 Premium 1.6 HDi Fap 2011 8
[TUTO VIDEO] Changement disques + plaquettes avant 9
[TUTO VIDEO] Changement plaquettes de frein arrière 1
[TUTO VIDEO] Changement des vérins de hayon 1
Problème de démarrage sur ma 207 HDI Apres changement de batterie 3