Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
107
/

Perte totale d'accélération 107 1.4 HDI

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte totale d'accélération 107 1.4 HDI

Prévenir les modérateurs en cas d'abus 
Nat13rw
Invité
  1. Posté le 02/11/2016 à 08:50:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai une 107 1.4 HDI de 2006 qui a 120 000 km. Hier, nous avons eu une totale perte d'accélération sur l'autoroute avec allumage du témoin système de dépollution (on a réussi à rentrer tant bien que mal mais pas d'amélioration).

Pour info, comme beaucoup de 107, j'ai eu des problèmes avec les injecteurs: une fuite des joints d'injecteurs il y a 4 ans. Il y a un mois, le problème est réapparu et le garage m'a fait changé les 4 injecteurs!

Ce problème de perte d'accélération peut-il être dû aux injecteurs?

Merci d'avance de votre aide!

Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Marques - succès argent messages
  1. Posté le 02/11/2016 à 19:07:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Un passage à la valise de diag serait un bon début.
Beaucoup de choses peuvent être impliquées.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 02/11/2016 à 19:33:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Pilouf63,

Merci de ton aide!
Je suis retourné au garage qui m'avait changé les 4 injecteurs (pour 1100€ de facture...) [:fouine 206 hdi quik:4]
Ils m'ont dit que ce pouvait autre chose que leur réparation. Sur place ils l'ont prise à l'atelier 30 minutes et m'ont dit que c'était soit les injecteurs soit le cable d'injecteur. Dans un cas ils prennent en charge et dans l'autre ce n'est pas du fait de leur intervention m'ont-ils dit...

Pourtant je n'ai jamais eu ce genre d'incident avant de leur apporter (pas d'accélération au dessus de 90 kms) et personne n'a touché à ma voiture (même pas une vidange) depuis eux. Comment le cable d'injecteur pourrait être en cause sans que ce soit eux qui soient intervenus? Ils ont changé les injecteurs donc ils ont bien dû aussi toucher à ce cable non?
Un mécano pourrait-il me donner un avis neutre car si ce sont eux qui ont fait une erreur, ils peuvent me raconter ce qu'ils veulent je n'y connais rien...
Ils m'ont dis qu'ils me diront si c'est bien ça fin de semaine prochaine car ils sont surbookés donc je dois attendre... sachant que ça me fait un peu peur de rouler avec elle en attendant mais je n'ai que cette voiture...
Vous me conseillez d'aller voir ailleurs (valise de diag ou autre) plutot que ce garage?
Merci de votre aide! [:celine5815]

Publicité

Profil : Nouveau membre
krimo847367
  1. Posté le 31/03/2019 à 12:18:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Nath,

J'ai le même problème sur ma 107.
Ca été quoi finalement le problème sur ta 107 ?

Merci de ton aide précieuse.
krimo
Message cité 2 fois
Invité
  1. Posté le 26/05/2019 à 14:27:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

krimo847367 a écrit :

Bonjour Nath,

J'ai le même problème sur ma 107.
Ca été quoi finalement le problème sur ta 107 ?

Merci de ton aide précieuse.
krimo
Afficher plus
Afficher moins


bonjour jai eu le même problème perte de puissance moteur qui tourne sur 2pattes sur ma 107 il y a une semaine et du coup ses une souppape qui a fonctionne plus elle a 200 000km chu deg je pense changez le moteur jen ai trouvee un a 200 euros voila

Invité
  1. Posté le 26/05/2019 à 14:39:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

krimo847367 a écrit :

Bonjour Nath,

J'ai le même problème sur ma 107.
Ca été quoi finalement le problème sur ta 107 ?

Merci de ton aide précieuse.
krimo
Afficher plus
Afficher moins


bonjour jai eu le même problème perte de puissance moteur qui tourne sur 2pattes sur ma 107 il y a une semaine et du coup ses une souppape qui a fonctionne plus elle a 200 000km chu deg je pense changez le moteur jen ai trouvee un a 200 euros avant il m'on dit ses les bougies je les est changez setait pas sa apres il m'on dit ses la bobine ils ont tester avec la balise setait pas sa verdict ben souppape en plus jai eu peur car qd sa m'est arrivé jetait sur l'autoroute perte de puissance de 100km l'aiguille a descendu 60km direct elle tremblait de partt voila en plus ses ma seul voiture chu deg

Message cité 1 fois
Invité
  1. Posté le 31/05/2019 à 04:38:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymelili77 a écrit :

bonjour jai eu le même problème perte de puissance moteur qui tourne sur 2pattes sur ma 107 il y a une semaine et du coup ses une souppape qui a fonctionne plus elle a 200 000km chu deg je pense changez le moteur jen ai trouvee un a 200 euros avant il m'on dit ses les bougies je les est changez setait pas sa apres il m'on dit ses la bobine ils ont tester avec la balise setait pas sa verdict ben souppape en plus jai eu peur car qd sa m'est arrivé jetait sur l'autoroute perte de puissance de 100km l'aiguille a descendu 60km direct elle tremblait de partt voila en plus ses ma seul voiture chu deg
Afficher plus
Afficher moins




Bonjour à vous,

Je suis tombée sur ce site par hasard et j’ai rencontré exactement le même problème que vous !!! Hier sur l’autoroute ma voiture pette un câble descend à 60 et surtout reste bloquer à 60 j’etais entrain d’accelerer Au Max mais rien à faire elle tremblait aussi et le voyant moteur est allumé et s’est mis à clignoter je comprends rien du tout là elle continue de faire un bruit pas possible et elle tremblote si on peut appeler ça comme ça. C’est bizarre qu’on ai tous ce même problème d’un coup c’etait Une super voiture j’ai jamais eu de soucis avec :/  tenez moi au courant svp

Keep Calm And Drink Coffee
Profil : Vétéran confirmé
algo_38
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/07/2019 à 17:02:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je surveille ce sujet ....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiabilité kit d'embrayage 9
Carburant bio éthanol 10
Questions Revision Peugeot 107 (2010) 2
Fragilité embrayage et conseil boite vitesse 2
Filtre à air 1