Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
508
/

Plus aucun son 508

 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus aucun son 508

Prévenir les modérateurs en cas d'abus 
Ric18hp
Invité
  1. Posté le 17/12/2016 à 11:08:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous, je viens vers vous car j'enchaîne les mésaventures avec ma 508 :( . Tout d'abord je possède une 508 hybrid4 de 2012 modèle féline avec le cuir jbl etc...
Mon problème, est que depuis maintenant 2 semaines, je n'ai plus aucun son dans la voiture!!!
Le son est partit 1 jour dans un premier temps, le lendemain matin tout remarchait depuis, rien. Ni radio ni bluetooth (qui se connecte parfaitement) ni sortie aux ni voix de gps.
Pourtant tout fonctionne parfaitement, aucun rebot intempestif, aucun écran qui saute, noir... Le wip nav plus, n'a jamais présenté de signe défectueux, les enceintes non plus (néanmoins la connexion bluetooth sautait souvent)...
Dans un premier temps j'ai tester le rebot avec la porte ouverte moteur tournant bouton eject plusieurs fois, sans succès. J'ai ensuite mis a jour le wipnav plus de la version 2.21 a 2.86b (upgrade progressif dans les règles de l'art tout s'est très bien passé, aucun plantage) mais aucune amélioration.
J'ai ensuite emmener le véhicule chez un petit neubauer (avec un accueil désirable au passage). Le responsable me dit d'entrée que ces rt6 "bug" et que "quand l'écran saute devient noir etc ça vaut dans les 2000e" point. Je lui explique alors que moi j'ai juste plus de son que tout fonctionne mais c'était un flemmard il n'avait pas envie de se mouiller (j'ai tout de même fait une révision de 758e au passage.) Bref malgré la réinitialisation du calculateur lors de la révision aucun changement également.
Après donc ces tentatives, ce passage chez des "incompétents" et peu de sujets sur internet, j'aimerais savoir si quelqu'un a déjà eu ce problème? Rouler sans aucun son c'est agréable mais au bout d'un moment on a envie de [:gu1llaum3:1] :) Merci pour votre lecture :)
Message édité par Ric18hp le 17/12/2016 à 13:25:21
Sujets relatif
Invité
  1. Posté le 17/12/2016 à 11:14:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié de préciser que j'ai également vérifié tout les fusibles en rapport avec l'audio et l'amplificateur, RAS.

warface !!!
Profil : Breton Pur Beurre 2016
  1. config
bart22
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2016 à 12:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
étrange en effet.

as-tu eu des bugs du type écran noir, difficulté de démarrage du RT6, etc ?

Si c'est le cas ça tendrait à prouver que ton RT6 est en train de rendre l'âme.

Et une précision. Un RT6 vaut pas 2000E. tu peux compter entre 600 et 800E selon les concessions. :jap:


---------------
"On a trouvé, en bonne politique, le secret de faire mourir de faim ceux qui, en cultivant la terre, font vivre les autres." voltaire
Publicité

Invité
  1. Posté le 17/12/2016 à 12:26:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, pas de bug particulier. En effet c'est étrange.. Je reste quand même perplexe qu'il n'y ai aucune autre solution que le remplacement... jolie addition pour la fin d'année... pas fiable ces rt6...
Message cité 1 fois
Message édité par Ric18hp le 17/12/2016 à 13:24:53
warface !!!
Profil : Breton Pur Beurre 2016
  1. config
bart22
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2016 à 12:39:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ric18hp a écrit :

Non, pas de bug particulier. En effet c'est étrange.. Je reste quand même perplexe qu'il n'y ai aucune autre solution que le remplacement... jolie addition pour la fon d'année... pas fiable ces rt6...
Afficher plus
Afficher moins



Je ne sais pas ce que valent les modèles passés 2013. Mais c'est vrai que 2011 et 2012 ont été sujets à de nombreux problèmes. J'ai une 508 de 2011 et voici la liste de ce que me fait mon RT6:

- retard au démarrage (je peux avoir un écran noir pendant 2 minutes)
- déconnexion intempestive du bluetooth. J'ai remarqué que ça arrive souvent lors de la 2ième connexion de la journée. Si je suis sorti 5 minutes de la voiture et que je reviens de suite.
- une fois j'ai eu l'image du GPS figée. ce jour là j'ai bien cru que j'étais bon pour casser la tirelire......
- une fois j'ai le son de la connexion téléphone qui ne se déconnectait plus alors que j'étais en mode GPS ( donc j'avais le parcours mais pas la voix)

bref j'ai eu pas mal de frayeurs mais à ce jour il fonctionne toujours (je touche du bois). Je tiens à signaler que je ne l'ai jamais mis à jour. j'ai constaté au cour de mes lectures sur internet que nombre de problèmes intervenaient après des mises à jour. Du coup j'ai toujours une version datant des permiers modèles. Et je ne compte pas y toucher !


---------------
"On a trouvé, en bonne politique, le secret de faire mourir de faim ceux qui, en cultivant la terre, font vivre les autres." voltaire
Publicité

Profil : Membre confirmé
salviouik
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2017 à 23:07:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pareil pour moi Bart ! Je ne compte pas faire la mise à jour ^^


---------------
Avril 2009 à Déc 2011 : Scénic 1.9 DCI 130 (moteur cassé, vendue)
Déc 2011 à Oct 2014 : Audi A6 V6 3.0 TDI Quattro Tiptronic Ambition Luxe (Vendue)
Mars 2015 : Peugeot 508 2.0 HDI 163 BVA Allure Blanc Nacré
Profil : Nouveau membre
jerome394
  1. Posté le 03/08/2017 à 23:43:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Alors le pb a ete resolu comment car j ai le meme soucis.

Help me.

Merxi

warface !!!
Profil : Breton Pur Beurre 2016
  1. config
bart22
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 04/08/2017 à 11:47:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous,

je fais partie des malchanceux du RT6. Et selon mon concessionnaire il y a une solution alternative au remplacement. prix annoncé entre 200 et 400 € selon le type de réparation.

il envoie le bloc chez un spécialiste des réparations multimédia.


---------------
"On a trouvé, en bonne politique, le secret de faire mourir de faim ceux qui, en cultivant la terre, font vivre les autres." voltaire
Invité
  1. Posté le 29/09/2017 à 16:47:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour avais vous trouver la solution j'ai le même problème pas de problème d'affichage tout fonctionne sauf le son

Invité
  1. Posté le 16/04/2018 à 09:27:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je travaille dans un Peugeot et j'ai une 508 avec pack jbl le problème vien soit d'une mise à jour soit de l'autoradio soit de l'ampli
Message cité 1 fois
Profil : Nouveau membre
lolotteren
  1. Posté le 27/07/2019 à 22:05:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymePasspass a écrit :

Bonjour je travaille dans un Peugeot et j'ai une 508 avec pack jbl le problème vien soit d'une mise à jour soit de l'autoradio soit de l'ampli
Afficher plus
Afficher moins

bonsoir je possède une 508 sw pack business de 2012 et depuis 3 jours plus rien a l’autoradio sauf le peugeot qui s’écrit pouvez vous m’éclairer
Merci

warface !!!
Profil : Breton Pur Beurre 2016
  1. config
bart22
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 05/08/2019 à 17:35:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et c'est la mort qui t'as assassiné matias !

l'est foutou !

[:runflat:2]


---------------
"On a trouvé, en bonne politique, le secret de faire mourir de faim ceux qui, en cultivant la terre, font vivre les autres." voltaire
Invité
  1. Posté le 04/12/2019 à 22:58:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut. Sur la 508 j ai le son qui coupe a gauche ou a droite de temps en temps mais fini toujours par revenir. De puis quelques jours et un gros virahe a droite j ai le son uniquement a droite. Je pense avoir un gros faux contact. Peut etre que dans vos cas ou il n y a plus du tout de son c est peu etre un pire cas. Je penses qu il faudrait demonter et mettre un coup de bombe contact sur les connecteurs pour voir.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Peugeot 508 SW 1.6THP BVM 45
CLE DE DEMARRAGE HS 3
panne bloc hydraulique BVA 508 GT HDI 25
aide de stationnement Peugeot 508 4
tracter avec une 508 SW essence 1.6l 156ch 4