Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
307
/

moteur se coupe 'système anti-pollution défaillant'

 

Il y a 68 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

moteur se coupe 'système anti-pollution défaillant'

Prévenir les modérateurs en cas d'abus 
Elm18jr
Invité
elm18jr
  1. Posté le 02/01/2017 à 15:27:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,

J'ai acheté le 18 novembre 2016 une 307 1.6 HDI 110 CH de 2005 avec 205 000 km dans un garage de Strasbourg (j'habite à Mulhouse à 100km de là). Au moment où je l'ai acheté je l'ai donc essayé avec un ami qui s'y connaît un peu plus que moi en mécanique. Le témoin moteur s'est affiché avec le message système anti-pollution défaillant et lors de notre retour au garage le responsable nous a indiqué que suite à un changement de capteur d'injection le message disparaitrait au moment où je viendrais la récupérer la semaine d'après.

J'ai donc fait confiance et ai donné un acompte et semaine suivante je l'ai récupéré tout avait l'air en ordre (précision le CT était OK avec comme seul remarque concernant la mécanique "le défaut d'étanchéité moteur" ). Sur le trajet retour pour Mulhouse j'ai voulu dépasser un camion et arrivé à sa hauteur à environ 110 KMH et en 5ème, le message est revenu et le moteur s'est complétement coupé j'ai eu de la chance et réussi à me replacer sur la voie de droite puis la voie d'urgence). j'ai redémarré et l'incident s'est renouvelé une trentaine de km plus loin.

J'ai donc averti le garage et nous avons convenu de la ramener à Strasbourg pour changer la vanne EGR qui semblait être le problème. Suite à ce changement et à l'effacement du message j'ai repris la route et suis bien arrivé à destination. mais dans la même journée le message est revenu sur une voie rapide sans l’arrêt du moteur. J'ai pensé au FAP et qu'il fallait que je la monte dans les tour pour régénérer, malheureusement même en 2ème à fond le moteur s'est de nouveau coupé. Le garagiste s'est déplacé cette fois ci et ils ont changé un joint au niveau de l'admission d'air qui était usé. Le message a été effacé à nouveau mais le mécano me proposait de monter à Strasbourg pour contrôler le véhicule dans leur atelier car je me suis plaint d'un bruit de soufflement qui ressemble à un ronronnement quand le moteur est au point mort.

Le jour où je devais monter le message est soudainement revenu avec les mêmes conséquences qui sont l’arrêt du moteur. Coute que coute je me suis décidé a y aller en passant par des routes de campagnes et éviter les demandes d’accélération d'une autoroute. Malheureusement même avec le régulateur activé le moteur a coupé une vingtaine de fois, un voyage très épuisant et stressant... une fois arrivé ils ont simplement procédé à une reprogrammation de la vanne EGR qui avait été changé et m'ont assuré que c'était bon. Elle a tenu la route retour mais en faisant contrôler la voiture par un garagiste Peugeot à Mulhouse je me suis aperçu que le joint de la durite turbo était totalement H.S et cela m'a énervé car des soit disant professionnels n'ont même pas pu remarquer cela. Le ton est monté au téléphone avec le responsable du garage qui depuis ne me répondait plus au téléphone car j'avais menacé de porter plainte et les qualifiait d'escrocs, lui se disait d'accord pour faire les réparations nécessaires mais en aucun cas reprendre le véhicule..mon seul interlocuteur est le mécano qui me propose de venir chercher le véhicule et la réparer entièrement et changer les pièces qui devraient être changées. la voiture avait été examiné par un garagiste qui m'a indiqué que le soufflement provenait de la fatigue du turbo et qu'il faut que je demande le remplacement de celui-ci, et que la coupure du moteur est probablement dû à un défaut d'injecteur...

je suis allé voir la police pour connaitre mes droits et ces derniers m'ont indiqué que je peux faire un recours au tribunal d'instance avec contrôle d'huissier sur le véhicule (qui me couterait environ 300 euros) et espérer des dédommagements. Donc j'en appelle à votre expérience et votre expertise pour savoir si je laisse une chance à ce garage de réparer ma voiture (le mécano est censé venir mardi 3 janvier ) ou si je dois envisager les poursuites judiciaires.

Je tiens à signaler que je bénéficie de la garantie moteur et boîte 3 mois donc encore moins de 2 mois devant moi). Je vous joins les photos montrant les défauts repéré par le diagnostique Delphy à deux reprises, ainsi que la photo montrant le joint de la durite du turbo. Si vous voulez d'autres photos ou vidéos pas de soucis.

Merci d'avance pour votre aide !



Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 12/10/2017 à 20:43:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon véhicule à exactement le même problème.. il se coupe tout seul et le message antipollution apparaît..
Sais-tu dorénavant quel eSt le problème ? ?

Profil : Routard confirmé
tw-c70d3
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/10/2017 à 09:49:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu es sous garantie, tu dois régler ça avec le garage. Si pas de communication, le mieux est de commencer par un recommandé avec accusé de réception en détaillant tous les problèmes et ce qui a déjà été fait.
Si tu as une protection juridique, prends conseil chez eux et mets-le sur le coup ;)

Si pas sous garantie, voir avec un mécano qui s'y connaît, c'est certainement lié à un encrassement complet du FAP.
Message édité par TW-C70D3 le 13/10/2017 à 09:50:54

---------------
- C70 D3 2010 Flamenco Red - 223.000 kms
- Ford Mustang Coupé 1970 V8 302ci
- 307CC 2007 2.0 Hdi 221.000 kms
Publicité

Profil : Nouveau membre
matys9
  1. Posté le 01/11/2017 à 08:21:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Je suis nouveau sur ce forum j'ai le même problème avec ma 307 2 L HDI 110 quand je prends la route allez s'arrête subitement peu importe où je suis je m'arrête je fais ma voiture je l'ouvre et elle redémarre et 200 mètres plus loin rebelote elle me fait la même chose je pense pas que ça soit à cause du FAP moi je l'ai supprimé mon FAP electroniquement et mécaniquement je pense que c'est autre chose je suis sur le sujet j'ai le même problème que vous je n'ai pas encore trouvé la solution on me dit peut-être l'electrovanne de la pompe à injection je vais essayer ça aujourd'hui bonne journée à tous
Message cité 1 fois
Profil : Nouveau membre
matys9
  1. Posté le 01/11/2017 à 08:26:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Je suis nouveau sur ce forum j'ai le même problème avec ma 307 2 L HDI 110 quand je prends la route allez s'arrête subitement peu importe où je suis je m'arrête je fais ma voiture je l'ouvre et elle redémarre et 200 mètres plus loin rebelote elle me fait la même chose je pense pas que ça soit à cause du FAP moi je l'ai supprimé mon FAP electroniquement et mécaniquement je pense que c'est autre chose je suis sur le sujet j'ai le même problème que vous je n'ai pas encore trouvé la solution on me dit peut-être l'electrovanne de la pompe à injection je vais essayer ça aujourd'hui bonne journée à tous

Publicité

Profil : Nouveau membre
saadia5
  1. Posté le 05/03/2018 à 12:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Matys9 a écrit :

Bonjour Je suis nouveau sur ce forum j'ai le même problème avec ma 307 2 L HDI 110 quand je prends la route allez s'arrête subitement peu importe où je suis je m'arrête je fais ma voiture je l'ouvre et elle redémarre et 200 mètres plus loin rebelote elle me fait la même chose je pense pas que ça soit à cause du FAP moi je l'ai supprimé mon FAP electroniquement et mécaniquement je pense que c'est autre chose je suis sur le sujet j'ai le même problème que vous je n'ai pas encore trouvé la solution on me dit peut-être l'electrovanne de la pompe à injection je vais essayer ça aujourd'hui bonne journée à tous
Afficher plus
Afficher moins




Bonjour a tous je suis dans le même cas avez vous trouvé une solution depuis?

Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/03/2018 à 23:27:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui suffit de passer à la valise et hop, 10 min aprés c'est localisé

Profil : Nouveau membre
julienetmarion
  1. Posté le 11/03/2018 à 20:10:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai souvent vu ce problème sur d'autres forums, il semblerait que ce soit un problème récurrent chez les peugeots 206, 307, etc...
Mon voisin a une 307 hdi break et a exactement le même problème. Au point que ça femme n'ose plus utiliser la voiture...
Il semblerait que le problème vienne d'un défaut du BSI. Peugeot connait ce problème mais refuse d'admettre sa part de responsabilité. Je crois que la seule solution est de remplacer le BSI...

Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 16/03/2018 à 11:37:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d'abord on diag, et ensuite on discute

Profil : Nouveau membre
katale
  1. Posté le 23/03/2018 à 21:59:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème identique, passé a la valise diag, résultat: "capteur pmh" (point mort haut) celui en dessous sur le vilebrequin. Depuis plus de coupure moteur en roulant.

Invité
  1. Posté le 04/07/2018 à 18:51:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, problème identique rencontré en 2014 sur ma 307 HDI110 1,6L de 2007, 115000km. Le problème provenait du filtre à gasoil qui était très sale. La voiture était une occasion et le filtre probablement pas remplacé depuis longtemps. Le garagiste m'a expliqué que normalement le défaut 'Système antipollution défaillant' s'accompagne d'une limitation du régime moteur ou d'une baisse de puissance (je ne sais plus). Le débit de gasoil étant réduit du fait du mauvais état du filtre à gasoil, cela provoquait l'arrêt du moteur. Plus de soucis jusqu'à hier: Syst antipollution défaillant, mais sans coupure moteur...

Profil : Nouveau membre
anthonny2a
  1. Posté le 31/07/2018 à 22:08:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous j'ai également le même problème sauf que mon moteur ne coupe pas, juste que une fois les 90 klm/h atteind elle donne l'impression de s'étouffer...

Profil : Nouveau membre
lounad
  1. Posté le 06/08/2019 à 19:43:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,

J'ai une peugeot 307sw 1.6 hdi fap 110 cv et début juin mon moteur s'est coupé avec voyant moteur allumé impossible de redémarrer je l'ai fait déposé dans un garage peugeot et ils m'ont changé capteur + faisceau gasoil et plus aucun problème jusqu'à mi-juillet mais la moteur qui se coupe en roulant mais qui redémarre difficilement, j'ai fais changer la vanne egr et toujours même problème, est ce que quelqu'un a trouver la solution svp ?

Publicité

Invité
  1. Posté le 03/12/2019 à 15:30:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Elm18jr a écrit :

La défectuosité du catalyseur (bouché) ou le capteur d’oxygène (capteur lambda) endommagé peuvent être les causes probables si le moteur se coupe, à cause d'une défaillance du système antipollution.
Philippe

Afficher plus
Afficher moins

Profil : Nouveau membre
sylvie11
  1. Posté le 14/12/2019 à 09:16:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !
J'ai une 307 restylée HDi 1.6 110 sans fap. J'ai eu deux cas de pannes avec le message système anti pollution défaillant. Première panne, message d erreur avec passage en mode dégradé, accoups, jusqu'au jour où la voiture se coupe en roulant, c'était le capteur pression rail et un morceau de faisceau. Seconde panne, message d'erreur sans passage en mode dégradé, accoups, la c'était le filtre a gasoil. La vidange a rétabli le problème.

Profil : Nouveau membre
titiusa73
  1. Posté le 01/01/2020 à 13:02:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours,
moi j'ai une 307 2;0L essence avec le voyant moteur défaillant. j'ai changer les bougie l'allumage et toute la ligne d'échappement don le catalyseur et depuis plus de problème.
j'avais a la valise problème mélange carburant ... , je sais plus quoi déjà!
Depuis 200 km pas de problème pour le moment. A voir si ça dur dans le temps!
Des frais pour les fêtes, voilà mon cadeau. Heureusement que je suis bricoleur donc pas de main d'oeuvre au garage et j'ai trouvé un catalyseur à 96 euro sur internet et c'est un site français en plus! vu le prix du catalyseur chez peugeot, j'ai pas demander, ca fait peur. Je me suis juste renseigner pour le silencieux arrière, 238 euro avec les 2 silentblocs!! j'ai vite repris ma carte grise et vite sortie.
enfin pour dire le catalyseur à 200000 Km je pense que c'est une pièce a changer!!!
bonne année 2020 et le meilleurs de ma part.

Invité
  1. Posté le 15/01/2020 à 22:38:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai eu ce problème .
Après plusieurs passages à la valise,le changement de tous les capteurs,du boîtier papillon(3fois)nous avons enfin trouvé la cause.
Faux contacte dans le faisceau du boîtier papillon.nous l avons donc changé et op ça roule

Profil : Nouveau membre
qwerty16
  1. Posté le 19/01/2020 à 21:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon jour moi j ai possede une 406 2.0 110 ch et une 307 2.0 l 110 et je crois que qu on a Un probleme de check qui 's allume a chaque fois il faut verifier end premier lieu les fusibles puis tester les files qui relient les capteurs puis les toutes les capteurs moteurs et j espere que tu reussira a regler ton probleme merci

Profil : Nouveau membre
titiusa73
  1. Posté le 23/01/2020 à 18:38:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour après 350 km environ le voyant c’est malheureusement rallumer. Je vais me pencher sur le faisceau et les câble moteur.
Je vous tiens au courant.
Bonne soirée.

Profil : Nouveau membre
grenouille31
Marques - succès bronze nombre de vues
  1. Posté le 20/03/2020 à 17:45:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour après 350 km environ le voyant c’est malheureusement rallumer. Je vais me pencher sur le faisceau et les câble moteur.
Je vous tiens au courant.
Bonne soirée.


Bonjour,
Avez-vous regardé ce soucis et est-il résolu? Cela venait-il du faisceau?
Merci

Profil : Nouveau membre
titiusa73
  1. Posté le 02/04/2020 à 11:59:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Malheureusement mon voyant défaut moteur c’est rallumer.
Je l’ai passé à la valise. Du coup maintenant j’ai le système d’air secondaire qui a une anomalie.
J’avais remarqué que par moment j’entendais un claquement et le moteur ce mettait a braque et ralentissait. Donc sûrement le clapet d’air secondaire. Le bruit de claquement ce produit côté distribution. Je vais voir pour y changer. Encore une pièce de plus. 😤

Profil : Nouveau membre
titiusa73
  1. Posté le 02/04/2020 à 12:02:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et es ce qu’il y a une différence niveau performance entre un système d’air secondaire premier prix à un système secondaire un peut plus élevé ? Vu que je commence a tout changer mieux vos savoir si je peux la faire monter encore plus puissante !!!😉😊

Profil : Nouveau membre
ju123
  1. Posté le 11/05/2020 à 12:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même soucis avec ma Peugeot 207 1.6hdi 90cv 2008 système antipollution défaillant témoin moteur allumé.
J'ai déjà changer le bsm debimetre d'air capteur de pression de carburant vanne egr toujour le même soucis témoin allumé message qui apparaît et coupure du moteur.

Profil : Nouveau membre
nostroboy
  1. Posté le 15/05/2020 à 14:57:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !

Tout d'abord veuillez m'excuser si je ne poste pas au bon endroit. Peut être pourriez vous m'indiquer un meilleur endroit ou exposer mon problème ?

Voici mon problème pour lequel j'aimerai solliciter votre aide:
- j'ai acheté il y a peu une Peugeot 307 hdi 1.6 110ch diesel de 2007 dans un garage, avec 177 000km au compteur. Assez vite elle a eu le voyant moteur d'allumé (avec démarrage capricieux - voir pas de démarrage du tout ou s'éteint rapidement). Elle est passé 3 fois au garage déjà mais à chaque fois le voyant moteur fini par se rallumer au bout d'un moment pour ne plus s'éteindre. Cela va surtout se produire à froid plutôt qu'à chaud, mais globalement dans les deux cas quand même.
- Le garagiste a déjà changer un capteur il me semble (sans pouvoir préciser lequel) et il a (ajouté/remplacé?) une petite pompe à carburant (voir photo jointe)


Apres avoir passer la voiture a la valise moi même voici les défauts qu'elle continu de me montrer:

-P1351-28: Boitier de pré/post chauffage commandé et bougies non alimentées / Composant continu du signal en dehors de la plage - défaillance de l'ajustement du zéro.

-P1113-0B: Pression rail - trop faible

-P2562-28: Capteur A de position de commande de pression de suralimentation du turbocompresseur - panne du circuit / Composant continu du signal en dehors de la plage - défaillance de l'ajustement du zéro.

-P2563-27: Capteur A de position de commande de pression de suralimentation du turbocompresseur - plage de mesure.../ Taux de déformation du signal au dessus du seuil.

-P0299-1A: Compresseur/turbocompresseur - pression de suralimentation faible / Résistance/Impédance du circuit en dessous du seuil.

-P0234-27: Condition de suralimentation du turbocompresseur/compresseur A - limite dépassée / Taux de déformation du signal au dessus du seuil.

-P2566-28: Capteur A de position de commande de pression de suralimentation du turbocompresseur.../ Composant continu du signal en dehors de la plage - défaillance de l'ajustement du zéro.

Quelqu'un pourrait il m'aider sur ce qui peut être ici le problème ? Est ce dû à des bugs électronique ?

je vous remercie d'avance pour votre patience et attention.

20200515_132652Voir l'image en grand0 vote

Publicité

 Page :
1

Aller à :