Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Systeme antipollution defaillant

 

Il y a 917 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Systeme antipollution defaillant

Prévenir les modérateurs en cas d'abus 
Brenda15
Profil : Nouveau membre
brenda15
  1. Posté le 13/04/2017 à 15:43:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.

Tout d'abord désolé, je sais que ce sujet existe mais celui concerne souvent des diesel alors que moi j'ai ce problème avec une essence. Alors si un modérateur juge bon de déplacer mon sujet, j'en suis navrée.

Veillez m'excuser aussi d'avance, je ne suis qu'une femme dans un monde d'homme

Alors donc j'ai acquit depuis peu une 207 1.6 120cv (je ne connais pas la version).
Peu après l'achat (sans garantie, et inutile de me réprimander sur ce fait), le témoin moteur et l'affichage defaillance du systheme antipollution sont apparu. Plus de chevaux sous le capot! Elle tourne alors sur 3 cylindres et je suis obligée de m'arrêter, éteindre le contact et redémarrer.

Je suis allée faire un diagnostic chez peugeot. Elle a un problème au catalyseur.on m'à changé les 4 bougies ce qui n'a servit à rien. On m'a dit qu'une bobine avait déjà été remplacée. Après recherche et coup de téléphone un peu partout, le catalyseur ça coûte je sais. Et on m'a conseillé de le démonter vérifier et remonter. Bref, avant de régler ce problème de catalyseur qui apparemment est le soucis du défaut antipollution et de la perte de poney, est ce que je peux rouler comme cela en attendant de régler ce problème, je le concois, dans les plus bref délais?

Petite information quand meme: elle est passée au contrôle technique avec ce soucis sans même une seule remarque... ce qui j'avoue me met hors de moi...

Je vous remercie de m'éclairer

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/04/2017 à 14:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
coucou la miss [:gazelle206:3]

le garage Peugeot t'a affirmé que le problème venait du catalyseur, ou c'était juste une supposition ?

une bobine changée, ça arrive, d'ailleurs il est tout à fait possible que tu en aies une autre HS et que ton problème vienne de là. La couleur des bougies pourrait en dire long, mais là, on ne sait pas...

ça m'énerve ces garagistes qui, maintenant, ne cherchent plus la panne, et ne font que lire le résultat d'une valise diagnostique pour inciter les clients à changer des pièces sans même avoir regardé ailleurs avant... :pfff:



ps : t'inquiète, c'est moi le modérateur ! :lol:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
brenda15
  1. Posté le 18/04/2017 à 19:10:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bien le bonjour mr le modérateur

Merci pour votre réponse. Non le garagiste ne m'a rien dit au niveau du catalyseur, juste qu'il y avait un problème avec lui. Mais il ne m'a pas dit que le soucis venait de là forcément. Il a dit qu'on allait d'abord faire au moins cher (hummmm!) Donc les 4 bougies ont été changées. Rien n'a changé. Il a dit que le soucis pouvait venir du catalyseur, tout comme des bobines. Ou autre chose??...
Y a un soucis diagnostiqué à l'arbre à came aussi. Suis zéro pointé en compréhension là! Y a un soucis à l'échappement aussi, la pièce qui part de 4 en 1 (sais pas si suis claire la mais il m'en a tellement racontété que j'ai pas forcément retenu les noms scientifiques lol)

Donc voilà après recherche, surtout pour le catalyseur, un spécialiste de pièce de récup sur française ma quasi affirmer que mon souci venait du cata...

Je n'ai pas de puissance, continuellement. Elle rame, je suis même dans l'impossibilité de monter une forte côte!
Ça m'arrive, au démarrage, que le ventilateur de surchauffe se mette en route, alors qu'elle est froide!
Elle se met aussi sur 3 cylindres: ca ça arrive quand je suis en descente surtout, quand je ne donne pas de gaz ou très peu. Elle se coupe aussi quand je m'arrête à un croisement par ex...
je suis dépitée, je croyais me sortir des soucis que j'avais avec ma 206 de 16 ans et ses 243000 km et voilà que ça recommence pffff le hic c'est que je ne fais pas confiance aux garagistes... ils vont me plumer

Publicité

Profil : Nouveau membre
brenda15
  1. Posté le 19/04/2017 à 18:19:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petit détail qui me revient en tête: le type qui me l'a vendue ma dit que le joint du collecteur était à changer (c'est d'ailleurs la seule chose qu'il m'ai dite!)
Est ce que ce détail pourrait éclaircir mes problèmes?

Elle va la semaine prochaine chez un ami mécano. Il a l'ordinateur pour faire le diagnostic. En lui j'ai confiance, je sais qu'il ne va pas me plumer en frais inutiles!
Ce qui ne me rassure guère c'est qu'il était perplexe quand je lui ai dit que le ventilo se mettait en route au démarrage et à froid...
je ne suis plus à mon aise a rouler avec ma voiture du coup

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/04/2017 à 21:31:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
coucou

désolé pour la réponse tardive, j'étais parti à Barcelone manger des Tapas :sol:

le joint du collecteur n'occasionnera pas une telle perte de puissance (c'est cela, la pièce d'échappement 4 en 1)

ton ventilateur qui se met en route à froid, c'est normal si ta voiture est équipée de la clim et que celle-ci est activée (ou même si elle est coupée et que ta ventilation est dirigée vers le pare-brise) ; mais attention, les ventilateurs de refroidissement moteur doivent tourner à petite vitesse dans ce cas là, pas à grande vitesse

ton catalyseur, j'y crois très moyen, je verrais plutôt une bobine d'allumage ou un capteur MAP (pression d'admission), mais le problème, c'est que l'on ne peut pas tester ces pièces, on ne peut que les remplacer en espérant résoudre le problème...

tu aurais également un souci de capteur d'arbre à cames ? :??:
ça, on le voir en faisant une lecture des défauts à l'aide d'une valise diagnostique

il faut attendre que tu voies ton mécano pour en savoir plus... ;)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Profil : Nouveau membre
brenda15
  1. Posté le 22/04/2017 à 09:11:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

J'espère qu'ils étaient bons :miam:

Oui j'ai la climatisation mais pas activée. Et oui j'ai la ventilation sur le pare brise mais: la ventilation moteur tourne à grande vitesse!

Oui j'ai un soucis d'arbre à came. Ça été diagnostiqué à la valise quand je suis allée chez peugeot et qu'on m'a changé les bougies. Le soucis c'est que je ne sais pas trop exactement ce que ça disait car j'ai pas de copie de ce diagnostic. (Encore un truc commercial pour vous obliger à aller faire les réparations au concessionnaire)

Je vais voir mon mécano mercredi logiquement. En attendant, j'analyse tout les défauts, les bruits que je peux entendre etc pour lui donner un max de détais.

D'ailleurs en parlant de bruit, quand elle se met sur 3 cylindres, parfois j'entends comme un bruit de pièces métalliques qui se balade quelque part (dans le catalyseur?... j'ai déjà lu un truc pareil sur un sujet quelque part). Ce bruit le l'entend aussi parfois quand je relache les gaz pour amorcer un tournant par exemple. J'entends aussi par moment, un bruit quand je change de vitesse!

Plus d'informations quand j'aurais été la faire contrôler... en espérant pas trop de dégâts :\

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/04/2017 à 11:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouaip, on va attendre de voir ce que dit ton mécano

mais s'il y a eu un code défaut à la valise, il faudra changer la pièce incriminée

pour les ventilos, je verrais bien un capteur de température moteur qui enverrait une mauvaise info au calculateur ;)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
brenda15
  1. Posté le 26/04/2017 à 15:40:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour bonjour...

Et voilà que je rentre de ma petite visite chez le mécano...

On en sait plus: ca vient très probablement du catalyseur. Et pour cause: il y a un trou sur le dessous... on a foré dedans avec une mèche de 8 ou 10... Allez comprendre!!!! Donc priorité au remplacement du catalyseur. La sonde lambda ne fonctionne plus à cause de ce trou... ceci engendre bien entendu ma perte continuelle de puissance (il la dit que c'était comme si elle se mettait en securité) et le fait qu'elle se mette sur 3 cylindres par moment.

2 questions me restent quand même en tête:

Comment chez peugeot ils n'ont pas vu ce trou alors que mon mécano l'a vu de suite??...
Et comment bon dieu a t'elle pu passer au contrôle technique avec ça sans même une seule remarques???...

Profil : Nouveau membre
brenda15
  1. Posté le 26/04/2017 à 16:46:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma peugeot (207 1.6 vti 16v 120 (EP6) est en effet connue pour avoir des soucis au niveau du catalyseur.
Voici un lien si jamais ça peut aider quelqu'un.

http://www.largus.fr/actualite [...] 67619.html

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/04/2017 à 20:46:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:8] pour ton retour d'expérience
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
brenda15
  1. Posté le 26/04/2017 à 21:34:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

[:caloumthai:8] pour ton retour d'expérience
Afficher plus
Afficher moins



Je viendrais donner des nouvelles quand on aura remplacé cette pièce et si il y a eu d'autres dommages... on ne sait jamais que ça puisse aider quelqu'un ;-)

Profil : Nouveau membre
brenda15
  1. Posté le 23/05/2017 à 19:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien voilà les dernières nouvelles: catalyseur tout neuf et remplacement de la sonde lambda derrière le catalyseur. Résultat positif vu qu'elle a retrouvé sa puissance et ne se met plus à tourner sur 3 cylindres. Elle n'a plus non plus de problème de ralenti et le ventilo ne se met plus en marche. Tout semble nickel sauf que... après avoir roulé environs 30km, le témoin moteur s'affiche de nouveau et ce fichu témoin anti pollution avec!!! Qu'est ce donc encore alors???

Profil : Nouveau membre
brenda15
  1. Posté le 24/05/2017 à 16:45:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La joie d'avoir récupéré ma voiture qui roulait normalement fut de courte durée... elle s'est à nouveau mise à tourner sur 3 cylindres. Certes cela n'est arrivé qu'une seule fois sur environs 150km (au lieu de 1 à 2X sur 30km). Elle le fait donc moins souvent, mais c'est toujours présent! Quand elle le fait, j'ai la ventilation qui tourne encore à plein régime. Et même si j'ai récupéré aussi de la puissance, j'ai encore du faire marche arrière dans une très grosse côte car impossible de la monter. Même en 1er elle étouffe et cale...

Je suis découragée et personne ne sait me dire ce qu'il se passe...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
code autaradio peugeot 206 0
bip marche arrière et aide au parking comment ça marche? 9
Problème disque de frein 308 2
Choix entre deux voitures 206 15
alimentation dans la boite à gant 607 2