Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

Anomalie Antipollution - 206+ 1.4 HDI FAP 68cv

 

Jeep : jeeper_59 Seat : warzouz00 et 97 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Anomalie Antipollution - 206+ 1.4 HDI FAP 68cv

Prévenir les modérateurs en cas d'abus 
Anonyme-Ma​xiNimkus
Invité
  1. Posté le 15/05/2017 à 09:56:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je ne savais pas trop si il fallait que je poste dans 206 ou 207 (sachant que le moteur est celui de la 207, donc mille excuses si j'ai mal fait).

Alors voila, j'ai un problème avec ma 206+ de 2013 (75 000 Km). Tout d'abord j'ai le ventilo moteur (avec ou sans clim) qui se déclenche vers 80 °C. Je me suis dis que c'était un problème de sonde, mais est ce le cas vu que la température affiché est basse? De plus, à l'arrêt du moteur il continu de tourner pendant une dizaine de minutes. J'ai vérifier avec une prise OBD et la température est bien de l'ordre de 80°C.

Second soucis, plus embétant. J'ai un voyant de défaillance moteur d'allumé avec le message "Anomalie Antipollution". A la prise diag c'est le message P0299 qui ressort (Compresseur/turbocompresseur - pression de suralimentation faible). Aprés avoir était au garage, on m'a annoncé que c'était le débimètre ou le FAP/turbo....
J'ai donc continué mes recherches et d'apres les données qui ressortent de la prise OBD avec Torque (Sur android) le débit d'air mesuré augmente correctement en fonction du régime moteur, j'en déduis donc que ça ne vient pas de ça (Arrêtez moi si je me trompe évidemment).
Au niveau de l'élèctrovanne du turbo, elle aspire bien de l'air, ce qui controlle la tige du WasteGate.

Pour en dire un peu plus sur le problème, le turbo fonctionne mal et je ne l'entends plus. A 2500/3000 tr/min, quelquefois, sur voie rapide en 5ème (110), en mettant pied au planché, elle accélére normalement (avec le pshit du turbo et là elle monte correctement dans les tours puis suivis d'un à coup comme ci je relâchait le pied de l'accélérateur).


Merci à vous et désolé si je suis pas trop clair je suis pas calé en mécanique et quelque détails m'échappes.

Sujets relatif
Invité
  1. Posté le 30/03/2019 à 22:14:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai le même soucis avez vous trouver la solution ? Merci

Profil : Nouveau membre
aurmllt
  1. Posté le 02/04/2019 à 05:24:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai une 207 16 hdi 90 sans fap j’ai mon témoin moteur qui est orange la voiture coup ariver a un bar gazoil boucane vidange relais préchauffage capteur gazoil pate moteur fait je suis perdu au diag il y a relais préchauffage bougie non alimenter lorsque j’ai changé le relais il y a 3 semaine vos avis il y a au tableau bord défaillant anti polution

Publicité

Invité
  1. Posté le 03/04/2019 à 22:23:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu attends une éventuelle réponse, il faudrait peut être déjà commencer par écrire un minimum en français ...
Message cité 1 fois
Profil : Nouveau membre
aurmllt
  1. Posté le 03/04/2019 à 22:25:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeAnne Onyme a écrit :

Si tu attends une éventuelle réponse, il faudrait peut être déjà commencer par écrire un minimum en français ...
Afficher plus
Afficher moins


Ce n’est pas anglais biensur que j’ai écrit non

Invité
  1. Posté le 03/04/2019 à 23:06:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je vais être plus clair alors ... tu sais ce que c'est une phrase ?
Tu arrives à structurer sujet + verbe + complément ?Ton premier message est incompréhensible. Ça serait pas du luxe d'arriver à faire des phrases avec une majuscule au début et un point à la fin, de sauter une ligne pour structurer un peu la demande et de relire son message avant de le valider pour voir si on a pas oublié des mots ...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Phare AD 207 défaillant 3
Problème "système anti pollution défaillant" 6
Barre de toit 207SW 0
[Présentation] Peugeot 207 1.6 hdi 110 9
Tensions batterie et l’alternateur avec BECB ! Changement de batterie! 4