Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

[Peugeot 407 1.6HDI 110] Défaut Climatisation tiède malgré recharge

 

Il y a 990 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Peugeot 407 1.6HDI 110] Défaut Climatisation tiède malgré recharge

Prévenir les modérateurs en cas d'abus 
Profil : Routard
  1. homepage
  2. config
martdu31
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 24/05/2017 à 17:25:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!!!

Je viens vers vous ce jour pour vous demander conseil quant à un défaut de climatisation concernant mon véhicule Peugeot 407 de 2010.
Il s'agit du bloc 1.6L de 110, et j'ai effectué une recharge de gaz récemment (le compresseur s'enclenchait bien, cependant je n'avais pas de froid). J'ai acheté le véhicule en Novembre, donc je ne sais pas si la clim fonctionnait avant.
Donc, j'ai effectué une recharge le 21.04.21017, cela fonctionnait très bien, l'air des bouches d'aération était bien froid, et je n'ai que peu utilisé la clim depuis. Avec les premières grosses chaleurs, j'ai décidé de mettre la clim, cependant l'air reste tiède:
-Le compresseur s'enclenche bien
-Le ventilateur s'enclenche également
En revanche:
-Les durites de la clim ne sont que tiède (baisse de température tout de même mais rien de fou).

Je pense à une fuite, mais me dit que le compresseur ne se détrancherait pas, en ces circonstances (à savoir qu'avant la recharge il se déclenchait parfaitement, et que le circuit serait vide durant ce temps...).
D'où cela peut provenir?
Y'a t-il un calculateur ou une sonde qui pourrait poser défaut?

Merci par avance!
Martin.


---------------
Ma Clio I C1E 700
Sujets relatif
Profil : Routard
  1. homepage
  2. config
martdu31
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 27/05/2017 à 14:51:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un petit Up Messieurs, Dames :D


---------------
Ma Clio I C1E 700
Invité
  1. Posté le 02/09/2017 à 00:52:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, soit problème de détendeur ou fuite du condenseur (très fréquent sur 407).

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Peugeot 5008 II - 1.2 Puretech 130 ch - Allure 84
ou ce trouve le filtre a essence 1.4 88ch 1007 ? 4
Témoins sur les Plaquettes freins avant sur 308 1,6 HDI ou pas ? 3
206 sw hdi pompe de gavage se déclenche pas 0
Contrat de location Peugeot 4