Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Court-circuit probable et défauts compteurs-horloge-radio

 

Il y a 964 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Court-circuit probable et défauts compteurs-horloge-radio

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
  1. config
shadowlight
Marques - succès bronze messages
  1. Posté le 12/09/2017 à 22:40:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Un ami a fait installer un autoradio sur sa 206 (je connais pas l'année ni la motorisation exacte) et depuis il a remarqué un truc "anormal". Quand il enlève la clé du contact, toute l'électronique s'éteint normalement (compteur, voyants, horloge) mais au bout de 30 secondes précisément toute l'électronique se remet en marche ! Je suppose que comme le compteur ne peut plus communiquer avec le reste de la voiture (les calculateurs étant en "veille", il part en vrille et fait le sapin de Noël avec tous les voyants ! L'horloge s'allume aussi, et la radio ne s'éteint pas.

Quand j'ai vu ca, j'ai fait le malin en disant "t'inquiète j'en ai pour 5 minutes"... Ben faut croire que non !
J'ai déposé l'autoradio et je crois avoir compris d'où venait le problème d'origine ! Sur le faisceau d'adaptation ISO, les fils rouge et jaune sont reliés.
D'après l'ami en question, quand le gars a branché le faisceau "un fusible a grillé, et il l'a remplacé". Mais je sais pas lequel.

J'ai débranché le faisceau ISO, et le compteur et l'horloge se sont immédiatement éteint. J'ai réparé le faisceau pour isoler les 2 fils, rebranché le tout... Et comme prévu le compteur restait éteint.
J'ai donc mis le contact pour allumer la radio... Et rien ! Pas de radio, mais surtout pas de compteur ni d'horloge !

L'éclairage intérieur est grillé donc je sais pas s'il est alimenté, et j'ai pas testé l'allume cigare.
Les fusibles me semblent bon mais j'ai pas de multimètre sur moi pour tester (alors que j'en ai 2 chez moi...), et j'ai pas le manuel de la voiture.


Si vous avez des pistes, et idéalement des schémas électriques... Ce serait cool de partager :)
Merci !


---------------
[:ricainboy78:6] Mopar Or No Car [:ricainboy78:6]
Maintenant : 2000 Chrysler 300M - 3.5L | 2004 Chrysler 300M Special importée :)
Avant : 1999 Chrysler 300M - 3.5L | 2001 Dodge Stratus - 2.4L | 1998 Dodge Neon Coupé - 2.0L BVM
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Haut parleur arrière 206 5 portes 0
fumée blanche moteur tourne plus 4
Autoradio SONY ne s'allume pas 0
206 DEMARRE PLUS 2
Fumée blanche après changement sonde lambda 1