Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Voyant moteur allumé. Perte de turbo.

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
coltmick
  1. Posté le 24/06/2018 à 22:10:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Dd9200 a écrit :

Bonjour.
À mon avis si quand tu coupe le contact et que tu le remet et que le turbo refonctionne, alors ce n'est pas ton turbo le soucis mais bien un périphérique.
Que t'on ils remplacés au garage ?
Ont ils au moins passé la valise ?
Afficher plus
Afficher moins



ils m'ont remplacé filtre à Gazole, à huile, à air et à pollen, le voyant était allume comme depuis 2 ans avec le message sur la colonne centrale, Anti-pollution défaillant, mais ça ça fait 2 ans comme je le disais un peu plus haut, déjà changé FAP et capteur haute pression car à l'époque, elle s'arrêtait d'un seul coup mais depuis quelques temps elle deconnait beaucoup moins malgré le voyant mais ils ont du la passer à la valise pour la vidange et quand je l'ai récup j'ai roule 200 kms sans voyant mais elle deconnait quand même pi il s'est rallumé donc je vous tiendrais au courant si de nouveaux symptômes se présentent dans la semaine. Bonne soirée

Sujets relatif
Profil : Membre
  1. config
dd9200
Marques - succès bronze sujets
  1. Posté le 25/06/2018 à 06:21:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
À mon humble avis c'est bien ton SWIRL qui déconne.
Problême bien connu. D'aprés tes infos ils fonctionne encore de temps à autres.
Message cité 1 fois
Profil : Nouveau membre
coltmick
  1. Posté le 27/06/2018 à 19:39:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Dd9200 a écrit :

À mon humble avis c'est bien ton SWIRL qui déconne.
Problême bien connu. D'aprés tes infos ils fonctionne encore de temps à autres.
Afficher plus
Afficher moins



Je reviens aux news et bah voiture bloquée chez moi, dans mon malheur, c mieux qu'au milieu de nul part mais du coup jv voir ac un ami mécano qui devrait passer demain. Elle n'a pas voulu démarrer aujourd'hui, pas de message supplémentaire.

Publicité

Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/07/2018 à 15:20:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et la lecture de code défaut au diag électronique donne quoi?
Autre piste: le cable électrique du capteur haute pression sur la rampe commune ou carrement le capteur de haute pression sur la rampe commune qui déraille.


---------------
Vivre et laisser vivre.
Profil : Nouveau membre
coltmick
  1. Posté le 04/07/2018 à 20:09:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, du coup la voiture est partie au garage hier, dans l'attente de nouvelles, je vous tiendrais au courant, pour info, le câble haute pression a été changé 2 fois lors du changement du FAP. C'est quoi le SWIRL svp. Bonne soiree

Publicité

Profil : Nouveau membre
maxmax63
  1. Posté le 11/07/2018 à 16:45:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


En général, le voyant moteur s'allume pour signaler un dysfonctionnement au niveau du moteur ou du système de dépollution. Ce qui peut causer la perte de puissance moteur (passage en mode dégradé). Dans ce cas, il faut arrêter immédiatement la voiture, car il y a un risque de détérioration du moteur :shock:


Toutefois il peut aussi arriver que le voyant s'allume suite à un faux-contact ou un défaut non dangereux du véhicule, par exemple. Le plus simple est de faire vérifier ce qui a déclenché l'allumage du témoin, afin de déceler si une éventuelle panne en est à l'origine ou s'il s'agit d'une simple erreur. Pour ce faire, vous pouvez vous adresser à un professionnel, qui pourra procéder au diagnostic et éventuellement réparer cette panne. Le prix du diagnostic varie entre 30€ et 100€ selon l'enseigne (norauto, feu vert, ...)


Vous pouvez également vous procurer une application mobile + un petit boitier OBD2 (~5€) vous permettant de de diagnostiquer gratuitement par vous même les anomalies et ainsi dissocier les pannes effectives des défauts d'affichage non dangereux (vous pouvez aussi effacer les codes d'erreurs et éteindre le voyant moteur)


Exemple:
CarDiag PRO : ~4€ => https://play.google.com/store/ [...] ro.cardiag
Torque OBD2: ~4€ => https://play.google.com/store/ [...] owl.torque


J'espère que vous trouverez rapidement une solution à votre problème.

Invité
  1. Posté le 30/10/2018 à 20:23:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour Jai un gros soucis avec mon 807 2l2
voila le voyant moteur c est allumé mais quand je roule
le moteur se coupe direct donc plus rien et je peut le redémarré au bout de 10 minutes mais des que je reprend la route rebelote il se coupe
sachant qu' il a fait plus séjour au garage on m a dit que c était une broche qui était oxydé
quelqu'un aurai t il un conseil pour trouvé se que c est merci :pfff: :pfff: :pfff:

Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/10/2018 à 08:57:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Une panne récurrente sur les EV2 (807, C8, Phedra, Ulysse2) est l'oxydation des élements (relais, platine électronique, faisceau) dans le boitier BSM (boitier servitude moteur).
Le BSM se trouve dans le compartiment moteur, coté tout à gauche, grosse boite plastique noire. Enleve le couvercle et inspecte.


---------------
Vivre et laisser vivre.
Invité
  1. Posté le 31/10/2018 à 10:28:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Panne trouvée du coup, désolé pour le délais, il s'agissait de 2 capteurs celui de la température du FAP et le capteur du différenciel... tous les problèmes ont été résolus depuis, plus de perte de puissance, plus d'accoup, et plus de voyant moteur que j'avais depuis 50.000 kms. Si çà peut vous aider pour vos diag car à la valise, forcement ce n'était pas détectable car il me parlait du FAP du coup qui a déja été changé en Janvier 2016.
Bonne journée
Message cité 1 fois
Profil : Nouveau membre
daniel245
  1. Posté le 17/11/2018 à 09:41:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeColtmick a écrit :

Panne trouvée du coup, désolé pour le délais, il s'agissait de 2 capteurs celui de la température du FAP et le capteur du différenciel... tous les problèmes ont été résolus depuis, plus de perte de puissance, plus d'accoup, et plus de voyant moteur que j'avais depuis 50.000 kms. Si çà peut vous aider pour vos diag car à la valise, forcement ce n'était pas détectable car il me parlait du FAP du coup qui a déja été changé en Janvier 2016.
Bonne journée
Afficher plus
Afficher moins



Bonjour moi ma 807 2.2hdi 16v de 2004 a ke voyant moteur allumé et pareil perte depuissance ETL ordinateur de bord me marque effectuer des encrassement du filtre à gazoil et la valise de on mécano Di que c le pot qui est encrassé et on m'a dit que c'était la fap donc pourriez vs me dire ou ce trouve le capteur de température fap et celui du différenciel
Merci d'avance et cb vs on coûté c 2 capteur
Cordialement

Profil : Nouveau membre
  1. config
nathya
  1. Posté le 15/04/2019 à 13:40:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ced079 a écrit :

non il manque le bouchon du réservoir tout court!!!!!

faudrai nous dire exactement les défauts affichés, car là ça n'aide en rien

et oui les problémes de fap existe aussi!!!!!

tu es d'ou?
Afficher plus
Afficher moins


Bonjour,
J'suis Nathya,
J'ai un souci avec mon 807 voyant moteur allumé, je roulé normal quand tout à coup la voiture c'est mise à ralentir et d'arrêté d'un coup niveau carburant faible mais mon compteur indiqué que je pouvais en faire 41 km pourriez-vous m'aider s'il vous plais ??

Message cité 1 fois

---------------
Thyathya
Invité
  1. Posté le 15/04/2019 à 14:47:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Remettez du carburant et voyez ce qui se passe. Il est possible que le puit de jauge soit défaillant.
Pas grave mais embêtant.

Invité
  1. Posté le 25/08/2019 à 19:32:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour c est Bastien 49
Merci beaucoup à toi car je revi plus de soucis, après avoir changé mon d'énumérer, nettoyer le FAP, changé mon capteur différentiel de FAP, je suis parvenu à ma panne et j ai nettoyé mes fusible elle tourne comme une horloge.
Fiat Ulysse 2.2jtd 360000 kms.
Continuer les gars sa fait des économies.

Publicité

Invité
  1. Posté le 25/08/2019 à 19:34:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour c est Bastien 49
Merci beaucoup à toi car je revi plus de soucis, après avoir changé mon debimetre, nettoyer le FAP, changé mon capteur différentiel de FAP, je suis parvenu à ma panne et j ai nettoyé mes fusibles elle tourne comme une horloge.
Fiat Ulysse 2.2jtd 360000 kms.
Continuer les gars sa fait des économies.

Profil : Nouveau membre
maxmax63
  1. Posté le 10/12/2019 à 23:26:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nathya a écrit :

Bonjour,
J'suis Nathya,
J'ai un souci avec mon 807 voyant moteur allumé, je roulé normal quand tout à coup la voiture c'est mise à ralentir et d'arrêté d'un coup niveau carburant faible mais mon compteur indiqué que je pouvais en faire 41 km pourriez-vous m'aider s'il vous plais ??
Afficher plus
Afficher moins


Bonjour Nathya, des fois le voyant moteur s'allume à cause d'un faux contact, tu peux utiliser une application mobile gratuite pour éteindre ce voyant sans passer par la valise : https://play.google.com/store/​apps/details?id=com.stom.cardi​ag
Essais aussi d'ajouter de l'huile moteur, des fois ça peut résoudre le problème sur les peugeots

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démonter les trappes vide poche du Tableau de bord. 2
Vitres arrières ne fonctionnent plus 0
Porte latérale bloquée ouverte sur 807 5
Resistance pulseur d'air central 3
Voyant inconnu au bataillon 2