Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Batterie qui s’en vide seule 206 1.6 16v

 

Il y a 136 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Batterie qui s’en vide seule 206 1.6 16v

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mamax6934
  1. Posté le 09/04/2018 à 20:05:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
Je possède une 206 1.6 16v
Depuis samedi ma batterie se vide seule au point que la centralisation ne fonctionne plus du tout et quand je met le contact aucun voyant ne s’allume au début je pensais que sa venait de la batterie je l’ai changer hier et ça m’a fait pareil en 24h
J’ai débrancher l’autoradio le plafonnier et la lumière de a boite à gant (j’en ai pas dans l’envoyer coffre) et la batterie de vide toujours je perd 0.30 volt en 2h
Merci De m’aider c’est plutôt urgent

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/04/2018 à 20:06:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

La Batterie c'est quoi : questions et réponses, mesures


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Profil : Nouveau membre
mamax6934
  1. Posté le 09/04/2018 à 20:10:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci je vais jetter un œil

Publicité

Profil : Nouveau membre
mamax6934
  1. Posté le 10/04/2018 à 09:40:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai essayer de regarder mais je n’ai qu’un volt mètre j’arrive pas à voir l’amperage donc compliquer de voir d’où provient la fuite mais j’ai débrancher l’ampli l’autoradio le plafonnier et les lumières boîte à gant mais ça perd toujours hier soir j’étais à 12,41v et ce matin 12,05v

Profil : Nouveau membre
mamax6934
  1. Posté le 10/04/2018 à 11:58:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai acheter un ampèremètre j’ai 0.26 d’intensité et j’ai beau débrancher les fusible 1 par 1 et aucun n’en me fait baisser
Aidez moi svp

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelle modèle de 106 ? 7
garantie du lion 3
Arnaque Parechoc avant peugeot 207 sporty pack 2008 4
Problème afficheur radio 4
Boîte qui craque 5