Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
307
/

Problème de demarrage sur une 307 hdi 2L 90cv année 2003

 

Il y a 162 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de demarrage sur une 307 hdi 2L 90cv année 2003

Prévenir les modérateurs en cas d'abus 
petit1959
Profil : Nouveau membre
petit1959
  1. Posté le 03/02/2019 à 13:21:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je galère depuis 3 semaines avec ma 307 hdi 2L 90cv année 2003 ( 134 000km dans le compteur ) , qui s’est arrêté en autoroute à 130km/h, remmener à la maison, j’ai vérifié : l’arrivée du gazole, pompe HP, tout est bon, j’ai remarqué que les feux de croisement, les essuies glaces, les vitres électriques de devant( pas de vitres électriques derrière) ne fonctionnent plus, j’ai vérifié les fusibles côté BCI et BSM tout est bon, on a essayé de la pousser en 2ième vitesse long temps, batterie bien chargée, le démarreur fonctionne normalement, essayer avec une autre batterie sans résultat.
On a testé avec la valise (Delphi Cars 2015.R3), aucun défaut et quand on teste avec la valise, on allons sur l’onglet Activation des commandes, quand on clique sur le bouton activer les feux de croisement ou bien essuies glaces tous fonctionnent, je dis bien avec la valise qui fonctionnent, mais pas avec les comodos des feux et essuies glaces.
J’ai acheté un kit qui contient ( BCI, BSM, calculateur et clé à puce d’une 307 même modèle en occasion qui fonctionné ), il donne la même chose que ce que j’ai avant, toujours le démarreur tourne mais la voiture ne démarre pas.
Ma question y-a-t-il des relais cachés quelques part qui l’empêche à démarrer ou est-ce qu’il peut venir du com2000 ou si quelqu’un a eu ce problème.
Merci pour l’aide et la réponse

Cordialement
Message cité 1 fois
Sujets relatif
Profil : Membre
alexis053
Marques - succès bronze messages
  1. Posté le 08/02/2019 à 13:45:03  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
alors il est vrai que le com2000 est connu pour être capricieux, cependant il ne gère pas le télécodage (si c'est ce problème ...).
Des bruits particuliers aux tentatives de démarrage ? Ou une absence de bruit ?
Je ne vois pas de lien directe entre les essuies glaces et vitres et le démarrage du véhicule... Tous les fusibles sont ok ? (compartiment moteur et sous le volant) ?
Message cité 1 fois
Profil : Nouveau membre
petit1959
  1. Posté le 08/02/2019 à 15:14:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Alexis053 a écrit :

Bonjour,
alors il est vrai que le com2000 est connu pour être capricieux, cependant il ne gère pas le télécodage (si c'est ce problème ...).
Des bruits particuliers aux tentatives de démarrage ? Ou une absence de bruit ?
Je ne vois pas de lien directe entre les essuies glaces et vitres et le démarrage du véhicule... Tous les fusibles sont ok ? (compartiment moteur et sous le volant) ?
Afficher plus
Afficher moins


Merci pour la réponse,

La 307 est en mode eco activé, on a vérifié le capteur aac par un autre d'une voiture même moteur qui fonctionne et le problème reste comme il est.

Merci pour l'aide

Cordialement

Publicité

Profil : Membre
alexis053
Marques - succès bronze messages
  1. Posté le 08/02/2019 à 15:39:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors il pourrait bien s'agir d'un problème de télécodage ... Je ne vois pas ce qui bloquerai ...

Profil : Nouveau membre
thuglifexiii
  1. Posté le 09/03/2019 à 20:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

petit1959 a écrit :

Bonjour à tous,
Je galère depuis 3 semaines avec ma 307 hdi 2L 90cv année 2003 ( 134 000km dans le compteur ) , qui s’est arrêté en autoroute à 130km/h, remmener à la maison, j’ai vérifié : l’arrivée du gazole, pompe HP, tout est bon, j’ai remarqué que les feux de croisement, les essuies glaces, les vitres électriques de devant( pas de vitres électriques derrière) ne fonctionnent plus, j’ai vérifié les fusibles côté BCI et BSM tout est bon, on a essayé de la pousser en 2ième vitesse long temps, batterie bien chargée, le démarreur fonctionne normalement, essayer avec une autre batterie sans résultat.
On a testé avec la valise (Delphi Cars 2015.R3), aucun défaut et quand on teste avec la valise, on allons sur l’onglet Activation des commandes, quand on clique sur le bouton activer les feux de croisement ou bien essuies glaces tous fonctionnent, je dis bien avec la valise qui fonctionnent, mais pas avec les comodos des feux et essuies glaces.
J’ai acheté un kit qui contient ( BCI, BSM, calculateur et clé à puce d’une 307 même modèle en occasion qui fonctionné ), il donne la même chose que ce que j’ai avant, toujours le démarreur tourne mais la voiture ne démarre pas.
Ma question y-a-t-il des relais cachés quelques part qui l’empêche à démarrer ou est-ce qu’il peut venir du com2000 ou si quelqu’un a eu ce problème.
Merci pour l’aide et la réponse

Cordialement
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
J'ai besoin de votre aide pour l'achat d'un turbo svp 3
[Présentation] Peugeot 307 restylée 1.6 HDI 110 34
portière qui ne s’ouvre pas de l’intérieur 1
307 0
Anomalie antipollution, débitmètre d'air 307 hdi 110 0