Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
508
/

508 1.6 hdi 115ch 2014 ne démarre plus

 

Peugeot : arno clio fidji, 206_1.4_16V Renault : Mouns BMW : Accuracy Mazda : Prock77, Mogoss et 74 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

508 1.6 hdi 115ch 2014 ne démarre plus

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
studar
  1. Posté le 14/05/2019 à 01:03:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J’ai acheté une Peugeot 508 pas cher il y’a à peu près deux mois,
Afin de travailler avec , elle roulait normal avec des défaut qui s’affiche au début ( problème moteur , esp , et un potentiel de ceinture)  . Je la laisse dormir deux jours au garage et après plus moyen de la démarrer aucun bruit elle passe en mode économie d’énergie dès que je tourne la clé.
Donc j’ai pensé à la batterie car elle affiche batterie faible , court circuit. Donc dans un premier temps j’ai mis les câbles rien , booster pareil , j’ai même démonter la batterie et je l’ai mise à charger à la maison avec un chargeur . Elle charge pas de soucis mais quand je la remonte toujours pareil.
Du coup j’ai appelé un technicien pour me faire le diagnostic, il me sort une liste de 19 défauts . Après il les supprime et là elle démarre . Waw je suis tout content . Je la laisse et je pars faire ce que j’avais à faire , le soir je descends pour aller travailler en uber et là rien . Pareil qu’avant.
Le lendemain je fais le tour des garages Peugeot Norauto et autres personnes ne veut la prendre vu qu’ils arrivent pas à voir le problème d’après mon histoire.
Du coup comme j’ai fait un peu de mécanique auparavant . Je me suis dit y’a pas le choix il faut que je le fasse moi-même.
J’ai analysé la liste des défauts .
Il y’a court circuit relais principal => j’ai jugé que c’est le relais de préchauffage commandé installé .
Y’a aussi trois lignes qui concerne la Vanne EGR => démonter nettoyer remise à neuf et tester sur la batterie qui était entrain de charger .
Après j’ai vérifié les choses basiques et là je découvre que l’huile est très sale et largement en dessous du minimum .
Je vais essayer de joindre le rapport du technicien
A votre avis un autre passage à la valise est nécessaire pour effacer les défauts car avec tout ça elle démarre toujours pas ?
Et si vous voyez autre pistes que je dois vérifier merci
2019-05-14_01:02Voir l'image en grand0 vote2019-05-14_01:02Voir l'image en grand0 vote2019-05-14_01:02Voir l'image en grand0 vote2019-05-14_01:02Voir l'image en grand0 vote2019-05-14_01:02Voir l'image en grand0 vote

Sujets relatif
assassin's creed
Profil : Breton Pur Beurre 2016
  1. config
bart22
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2019 à 11:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
wow

tu l'as acheté 500€ ????!!!!

Si tu l'as acheté il n'y a pas longtemps tu peux toujours te retourner contre le vendeur pour vices-cachés.


---------------
"Si jamais, quand vous tombez malade, cela n'a aucun impact sur votre indemnité et votre salaire, ce n'est pas très responsabilisant" Laurent Vauquiez
Profil : Nouveau membre
studar
  1. Posté le 23/06/2019 à 03:30:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je ne l’ai pas acheté 500 euros mais c’est pas ça la question.
Donc juste pour vous tenir des nouveautés si ça peut aider quelqu’un.
J’ai été chez Peugeot ils ont changé le bsi ça a démarré durant un mois à peut près et puis elle s’est arrêtée cette fois-ci en roulant .
Du coup je reviens les voir vu que c’est les mêmes messages qu’elle affiche , mais ils refusent de la toucher , ils disent que c’est pas ça et que c’est sûr que c’est autre chose .
Je demande à un garagiste du coin pareille après deux jours il me dit que c’est trop compliqué . Moi perso j’ai un doute sur le faisceau, je pense à se qu’il soit sectionné quelque part entre le bsi et le calculateur vu que la valise ne communique pas avec ce dernier .
Demain j’attaque les vérifications du faisceau ? J’ai déjà relier une masse directe au calculateur ça a rien donné.
Si vous avez d’autres idées ou des points que je dois contrôler pour juste avoir une connection entre la valise et le calculateur
Bonne soirée

Publicité

Profil : Membre confirmé
satriani2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 17/08/2019 à 07:33:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des nouvelles ?

Profil : Nouveau membre
studar
  1. Posté le 24/08/2019 à 08:31:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Oui j’ai vérifié au multimètre les valeurs de tout le schéma électrique côté moteur et la conductivité jusqu’à trouver l’erreur qui est la masse du bsi c’est un câble noir avec un montage spécifique dans un seul sens car il y a un clip qui le maintient en position et malheureusement les ingénieux de chez Peugeot l’ont monté dans le mauvais sens du coup quand il y’a contact ça roule mais il suffit d’un dos d’âne pour que la voiture s’arrête.
Je l’ai nettoyé au w40 et j’ai remis le tout en place et depuis plus de problème . Ça fait déjà 2 mois aucun soucis ou presque car j’ai attaqué la clim je voulais changer la durite basse pression vu qu’elle fuit ( le petit tuyau) mais je ne me rappelle plus de son passage au niveau de la partie avant juste avant la traverse donc si quelqu’un peut me prendre une photo sur sa voiture ou sur une Rta je lui serais très reconnaissant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit quand je roule (clac clac clac clac) 8
ACHAT 508 1
Problème Bluetooth 0
Peugeot 508 Sw : probleme injection 2
Problème liquide de refroidissement 17