Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
807
/

Régulateur de vitesse ne fonctionne pas

 

Il y a 779 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Régulateur de vitesse ne fonctionne pas

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
crrispy
Marques - succès bronze sujets
  1. Posté le 07/06/2019 à 18:27:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Les 2 capteurs ABS viennent d'être changés sur ma 807 achetée le mois dernier, tout fonctionne bien de ce côté sans erreur apparente (quand ils étaient HS j'avais bien sûr erreur et voyants ABS/ESP allumés). Par contre le régulateur de vitesse ne fonctionne pas, quoi que je fasse, il reste sur off, et les 3 digits de la vitesse ont un tiret clignotant.


Etonnamment, le limiteur fonctionne bien lui, je peux le mettre on/off, régler la vitesse et il régule bien, donc tous les boutons et la molette du comodo régulateur sont OK. Quand je mets la molette sur position régulateur l'icône s'affiche bien, mais reste sur "off" quoique je fasse.


Je n'ai jamais vu le régulateur fonctionner auparavant donc je ne sais pas si ça vient du changement de capteurs ABS (le garagiste avait arraché les fils des anciens lors d'une manip qui n'a rien à voir.....), ou si c'était déjà le cas avant.


Si queql'uun a une idée...

Merci.

Sujets relatif
Profil : Nouveau membre
  1. config
fabrice69
  1. Posté le 14/07/2019 à 09:10:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

J ai eu la même anomalie que toi.
J'ai remplacer le contacteur à la pédale de frein.
Maintenant tout est ok.


---------------
Fabrice
Profil : Apprenti confirmé
crrispy
Marques - succès bronze sujets
  1. Posté le 14/07/2019 à 13:10:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, mais si le contacteur de la pédale de freins est défectueux, il me semble que ça allume le voyant ABS, non? J'avais eu ça sur ma 607 il y a qques années.

Publicité

Invité
  1. Posté le 15/07/2019 à 08:28:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Non aucuns voyants au tableau de bord, la panne est arrivée progressivement pour moi.
Régulateur sur 120 km et quand je passais sur une bosse ou un trou dans il se déconnectait.
Pourtant les feux stop fonctionnaient correctement.
Je ne me rappelle plus du prix de la pièce,ce n’était pas exorbitant.

Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2019 à 09:03:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a deux contacteurs sur la pédale de frein.
Tu les débranches et déposes l'un après l'autre (pour savoir les remettre à leur bonne place) de leur 'logement' et avec un ohmetre tu vérifies si ils fonctionnent:
- pour l'un, au repos, le circuit est fermé. En enfonçant sa tige, le circuit s'ouvre.
- pour l'autre, c'est l'opposé: au repos, circuit ouvert, en action, circuit fermé.
Cela coute une dizaine d'euro pièce sur les sites de pièces détachées


---------------
Vivre et laisser vivre.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant stop et moteur qui surchauffe 3
Achat 807 8
Perte de puissance sur 807 3
Défaut airbag Peugeot 807 5
Autoradio rt3 Peugeot 807 s’allume puis s’éteint 0