Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pompe de gavage or not pompe de gavage ???

 

Il y a 148 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pompe de gavage or not pompe de gavage ???

Prévenir les modérateurs en cas d'abus 
Profil : Membre
kristian43
Marques - succès bronze sujets
  1. Posté le 07/09/2019 à 16:35:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Une amie m'a appelé hier d'une station service, son Partner 1.6 HDI 90 CV de 2006 refusait de démarrer une fois le plein effectué ; au téléphone, on se parle quelques minutes, je réfléchis... Et le moteur démarre... Elle me dit qu'elle avait une dizaine de litres avant de faire le plein.


Elle me l'amène, me certifie qu'avant elle entendait un sifflement à la mise de contact, quelques secondes ; là, rien. Je contrôle les fusibles dans le compartiment moteur, je tape sur le réservoir, rien ! Je pense tout de suite à une pompe de gavage grillée. Le fait qu'il y ait le plein ferait que le gazole arrive tout seul au moteur par gravité (j'ai vu le cas sur un Scenic).

Pas de trappe sous la banquette arrière pour contrôler vite fait, il faut tomber le réservoir.

J'ai fait une recherche sur le net, j'ai lu que certain Partner (et apparenté) n'avaient pas de pompe de gavage (monté avec injection Siemens). Mais pas moyen de voir la marque sur la voiture, même en démontant le filtre à air. J'ai lu aussi que les voitures équipées d'une pompette en caoutchouc n'ont pas de pompe de gavage, et là il y en a une.

Est ce que quelqu'un peut me dire le montage, avec le VF (VF3GJ9HXC95234611) ?

Sujets relatif
Profil : Routard confirmé
  1. config
heineken5
Marques - succès bronze messages
  1. Posté le 08/09/2019 à 10:27:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ce partner a un système d'injection Bosch.

Il n'a pas de pompe de gavage , la ref de la jauge étant 1525HJ.


---------------
 

:king: La connerie absolue n’existe pas :face: , car , à partir d'un certain degré :affraid: , l'imbécile cesse d'être rentable :clown:

-Laguna III berline GT 4control 2.0 turbo 205ch (F4Rt)
-Laguna I 2.0 115ch Baccara
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2019 à 10:29:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je connais pas tous les systèmes d'injection, mais la plupart du tgemps, il n'y a pas de pompe de gavage puisque c'est intégré dans la pompe HP.
D'où la nécessité de bien maintenir le carburant dans tout le circuit.
La poire ou autre système intégré au niveau du filtre GO est là pour cela.
C'est juste une piste, mais je crois qu'il y a une prise d'air quelque part, ou tout autre phénomène de désamorçage. D'où impossibilité de redémarrer en dessous d'un certain niveau de carburant. En insistant, la pompe HP a réussi à aspirer le GO.
Pour confirmer ce défaut, faudrait voir si ça se reproduit, si activer la poire solutionne le problème.

Nota: sur une ancienne Clio, la pompe HP se désactivait après un rond-point en dessous d'un certain niveau de GO. Fallait tout réamorcer avec le bouton poussoir situé sur le filtre GO... et aller d'urgence faire le plein...
Message édité par trifon le 08/09/2019 à 10:35:53

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Publicité

Profil : Membre
kristian43
Marques - succès bronze sujets
  1. Posté le 08/09/2019 à 10:56:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc pas de pompe de gavage, une piste en moins...

J'ai pensé à la jauge qui serait fausse, du coup il n'y avait peut-être presque plus de gazole quand elle a fait le plein.

Je vais suivre l'affaire et je vous tiens au courant.

Merci !

Profil : Membre
kristian43
Marques - succès bronze sujets
  1. Posté le 10/10/2019 à 16:28:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après plusieurs pleins de gazole passés sur ce Partner, le problème ne s'est plus reproduit ; même en descendant très bas sur la jauge...

On croise les doigts, merci pour vos réponses !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
rappel/ prise en charge capteur sonde Nox . 4
Peugeot Partner 2019 et cloison de séparation 2
Démarre difficilement à chaud 0
Risque Colmatage Fap 0
Vibration après changement embrayage et support moteur partner 2 L HDI 2005 0