Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

Température d'eau 207 1.4VTi

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Température d'eau 207 1.4VTi

Prévenir les modérateurs en cas d'abus 
DenisH
Profil : Nouveau membre
denish
  1. Posté le 19/11/2019 à 08:36:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je me permets de vous exposer mon souci … j'ai acheté une 207 1.4VTi de 2009 avec 75 0000 km au mois de septembre de l'année dernière. Deux mois plus tard, l'aiguille de température ne se cale plus à 90degrés comme d'habitude après 5 minutes de route, mais redescend vers 80, 70 … avant de remonter progressivement. Résultat, après avoir roulé comme ça pendant 3 semaines, un beau matin l'aiguille ne décolle plus de la "zone froide" …

Retour au garage en novembre de l'année dernière, qui diagnostique une panne de calorstat : changement de la pièce, je récupère la voiture et roule sans souci jusqu'à il y a quelques semaines …

La voiture monte correctement en température, puis redescend et remonte sans raison apparente. Et ce matin elle est montée à 90degrés pour redescendre juste au dessus de 70 degrés pour le reste de mon trajet ( 20km quand même, rocade…).

Le garage a repassé la voiture à la valise diag, aucun souci pour eux … j'aimerai quand même résoudre ce problème, qui s'apparente à mon avis à nouveau à un calorstat qui est en train de mourir … le garage me parle lui d'une possible "bulle d'air" dans le circuit qui ferait fluctuer la température.

Merci par avance pour les pistes que vous pourrez me donner concernant mon problème C'est pas ma faute :spamafote​:

Sujets relatif
Invité
  1. Posté le 19/11/2019 à 14:51:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé pas de réponse à ta question mais j'ai / j'ai eu un problème un peu similaire sur une 207 1.6 VTI.

A savoir, un changement de comportement avec une aiguille de température qui ne se "fixe" plus à 90 mais variait très légèrement en fonction de la charge moteur.
Comportement assez bizarre, après une "forte" charge (genre grosse accélération), je perdais quelques degrés (ça fluctuait légèrement genre à passer sous la barre des 90 alors qu'elle est juste au dessus en général), ...

J'ai changé la sonde de température (qui avait déjà été changée via un rappel PSA) mais même comportement ...
L'étape suivante était le boitier calorstat mais vu le coût de la réparation (€€€), le fait qu'elle surchauffait pas et que je roulais pas non plus "à froid" en permanence, j'ai fait trainer.
La seule "frayeur" fut une chute vers les 70°, à l'arrêt (péage d'autoroute) quand elle était en clim (très peu utilisée en général) car la clim fait tourner le ventilo en permanence et ça "refroidissait trop" (enfin c'est ce que je pense).

Maintenant, elle le fait plus (sans aucune action de ma part) ou peut être de façon quasi imperfectible (j'avoue avoir arrêté de regarder sans arrêt la température).
Bref, si tu trouves la cause, ça m'intéresse aussi.


J'ai aussi eu un capteur GMV qui a déconné il y a plusieurs années. La caisse se collait "en sécurité" (@ ne recevant plus l'info du capteur, elle faisait tourner le ventilo à fond sans arrêt) afin d'éviter une éventuelle surchauffe. Au final, elle montait jamais en température (mais là, j'avais fait réparer de suite).

Profil : Nouveau membre
denish
  1. Posté le 19/11/2019 à 15:10:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, merci pour ta réponse !

En effet, c'est assez similaire à mon souci … Je précise également que pendant 3 jours la semaine dernière l'aiguille restait bien à 90degrés … C'est assez aléatoire on va dire.

Le calorstat défectueux je n'ai pas trop envie d'y croire, étant donné qu'il a été changé il y a un an … mais en même temps je ne vois vraiment pas ce que ça peut être d'autre. J'avais pensé aussi à un problème de sonde, mais d'après mes recherches et les témoignages une sonde défectueuse déconnerait de manière beaucoup plus violente, du style se caler à 120 degrés pour redescendre aussitôt à 70 /80 ...

Cette fois ci j'ai pris rendez vous dan 10 jours chez un concessionnaire Peugeot, j'aurai peut être un avis différent de celui du garage ou je l'ai acheté ...

Je te tiens bien sur au courant ;)

Publicité

Invité
  1. Posté le 19/11/2019 à 16:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, normalement la sonde c'est plus "violent" (elle peut indiquer -120° à l'ODB :crazy: ) mais pour ~50€ je préférais éliminer cette piste avant de partir sur le calorstat.
Le petit garage Peugeot n'avait rien trouvé non plus ... tu tomberas peut être sur des mécanos plus compétents (beaucoup se limitant à "pas de défaut remonté par la valise = pas de problème :pfff: ).


Le problème est arrivé soudainement et je m'en suis aperçu en voyant qu'elle était toujours pas à température après 20 bornes de périph.
Pas de mode dégradé, pas de perte de puissance, pas de voyant, une température qui varie peu ... j'avais laissé tomber. Je regarderai plus précisément la prochaine fois que je fais un peu de route avec.


Pour le problème de capteur GMV, la voiture indiquait clairement un défaut avec voyant sur le TDB.

Profil : Nouveau membre
denish
  1. Posté le 20/11/2019 à 08:44:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello !

Alors ce matin … démarrage température extérieure -2 … impeccable, 25 km de route et la température qui reste à 90 degrés. A n'y rien comprendre :D

Publicité

Invité
  1. Posté le 20/11/2019 à 09:56:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il semble bien qu'on a (avait ?) le même problème ...
A ajouter à la liste des trucs qui peuvent lâcher à tout moment comme la direction assistée ou la boite :/

Profil : Nouveau membre
denish
  1. Posté le 21/11/2019 à 08:29:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce matin exactement même config qu'hier (température, trajet, etc .) , et cette fois ci la température est descendue jusque 70 pour remonter progressivement vers 90 degrés … :??: :o :ange:

Invité
  1. Posté le 21/11/2019 à 10:22:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
La température s'effondre pas à faible charge ? Genre, à l'arrivée (anticipée) d'un rond point, tu arrêtes d'accélérer un peu avant pour perdre progressivement de la vitesse.
A noter que la caisse ne dépasse jamais les 90° donc pas de surchauffe.

Bref, même si ça sent le calorstat qui déconne, tu risques de repartir du garage sans solution car pas de voyant = pas de code d'erreur = pas de problème !
J'espère que tu connais un garage Peugeot un peu plus compétent que les miens (sur 4 garages, pas un seul de valable à 60 km à la ronde par chez moi).

Profil : Nouveau membre
denish
  1. Posté le 22/11/2019 à 08:26:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exact, le phénomène se produit se produit souvent dans ce cas de figure ! J'ai aussi remarqué que si je reste à 90km tout le long de mon parcours (environ 2500t/min), la température reste stable .. par contre si j'accélère pour doubler ou autre jusque 110km/h, la température commence à baisser … ca ressemble à un calorstat qui s'ouvre et qui a du mal à se refermer complétement.

Pour mon prochain rdv au garage je prendrai le rapport du diagnostic que j'ai déjà fait il y a quelques semaines ; je connais un peu les gars du garage, il y aura peut être moyen d'avoir un avis un peu plus poussé que le simple rapport disant "pas de problèmes" :D

Pour finir, ce matin : 25km à 90km/h, aucune baisse de température, même à la décélération à l'approche d'un rond point ….

Invité
  1. Posté le 22/11/2019 à 10:05:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, on a exactement le même problème / comportement bizarre.
Ma 207 date de mi 2010 pour info.

Je regarderai plus attentivement la prochaine fois que je prendrais ma voiture ... faut dire que je roule très peu maintenant (et que j'ai arrêté de fixer les micro variations de température).
Je sais simplement que je retombe pas à 70° en roulant car je l'aurais quand même remarqué si l'aiguille tombait si bas.

Profil : Nouveau membre
denish
  1. Posté le 26/11/2019 à 10:06:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello :D

Bon, petit MAJ sans en être une, le souci est toujours récurrent … mais elle ne descend plus en dessous de 70 degrés.

A voir vendredi ...

Invité
  1. Posté le 29/11/2019 à 21:14:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors un verdict du garage ?

Plus de 150 bornes aujourd'hui, la température oscille toujours entre +/- 90°.
Vu l'épaisseur de l'aiguille et celle du trait 90°, je reste toujours dans la même "zone" du trait (parfois l'aiguille est sur le haut du trait, parfois sur le bas).

Je sais pas trop quoi en penser ... c'est comme si le calculateur (?) ne "filtrait" plus les variations de température (chose "normale", un moteur n'est pas à 90.0000000° 100% du temps) avant d'envoyer l'info au compteur et indiquait la "vraie" température en direct.

Profil : Nouveau membre
denish
  1. Posté le 02/12/2019 à 09:26:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello !!!

Alors …

J'ai présenté à l'agent Peugeot le rapport de la valise effectué par le garage auquel j'ai acheté la voiture : pour lui ca ne sert à rien de refaire un diag, nous n'aurons pas plus de précisions … par contre, après une longue explication du phénomène, il peut en déduire qu'effectivement le boitier d'eau (contenant ce fameux calorstat) serait bel et bien en train de rendre l'âme ... Pas d'affolement cependant, la voiture ne "surchauffant" pas.

Conclusion, pour savoir ce qu'il se passe faut démonter, et une fois que c'est démonté ... bah autant changer la pièce (fini l'époque ou le calorstat était accessible en quelques minutes :pfff: ) ; prévoir donc un cout entre 300 & 400 €, à la louche… Autant dire qu'en cette période je vais attendre un peu.


Je vais me rapprocher du garage qui m'avait changé la pièce il y an, mais étant donné qu'il m'avait fait passer sous garantie la pièce alors que normalement je devais en être normalement de ma poche …

Invité
  1. Posté le 02/12/2019 à 10:01:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mouais, au final rien de neuf ... même conclusion et même coût de réparation.
Bref, du moment que ça surchauffe pas ... ça fait 1 an et demi que j'ai ce comportement, l'agonie du calorstat est longue. :o

Profil : Nouveau membre
denish
  1. Posté le 02/12/2019 à 10:34:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouaip … j'ai tenté d'en savoir plus tout de même, sur la durée de vie de fameux "boitier d'eau", car il m'a été changé il y a un an à peine … Il m'a répondu qu'il existait plusieurs références, et qu'éventuellement le petit garage a pu se tromper, ce qui donne au bout d'un moment une faiblesse de fermeture de ce fameux calorstat après ouverture du radiateur ; bon, pourquoi pas … :D

Bref, il n'y pas 36 solutions, donc je prie pour que ca tienne jusqu'après les fêtes :jap:

Invité
  1. Posté le 02/12/2019 à 11:28:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas de crainte que ça tienne encore un certain temps ... et vu que ça surchauffe pas, tu risques pas grand chose.
Autre piste, j'ai une nano fuite à la base du vase d'expansion au niveau d'un raccord avec un tuyau. Ça ne fuit pas en continu mais j'ai des traces de coulures de ce que je pense être du LDR (ca descend le long du berceau moteur (ou un truc du genre)). Ça pourrait peut être causer une micro baisse de pression dans le système et causer nos problèmes ? (Hypothèse totalement au hasard)
Tu peux peut être regarder de ton côté pour voir si tu as le même symptôme.


Tiens moi au courant quand tu auras fait la réparation pour voir si ça résout réellement le problème.

Profil : Nouveau membre
denish
  1. Posté le 02/12/2019 à 13:12:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah tiens oui c'est une piste intéressante … De toute façon de mémoire mon souci de l'année dernière et la dégradation du calorstat est allé beaucoup plus vite que maintenant (déjà un mois que je roule comme ça)… Ce serait donc probable qu'il y ait une autre "mini-cause".

Je regarde ça demain ! :)

Publicité

 Page :
1

Aller à :