Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
308
/

308 1.6 VTI 120 système antipollution défaillant ?

 

Il y a 62 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

308 1.6 VTI 120 système antipollution défaillant ?

Prévenir les modérateurs en cas d'abus 
Atheross
Profil : Nouveau membre
atheross
Marques - succès bronze sujets
  1. Posté le 05/06/2020 à 14:50:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une 308 1.6 VTI 120ch de 2009 avec 96 000 km.

Depuis peu, j'ai le signal système antipollution défaillant et un voyant en forme de robinet qui s'allume.

Le problème identifié est le suivant :

P0014 : position d'arbre à cames B - calage excessivement avancé / performance du système (ligne 1)

C'est une voiture que j'ai depuis peu (environ 2 mois).

Y a rien de suspect, si ce n'est que le joint du cache culbuteur est HS (j'attends la livraison du joint qui devrait arriver semaine pro pour le changer).
Il y a un peu d'huile dans le puits de la première bougie coté bouchon (c'est ici que le joint fuit) que j’enlève régulièrement en attendant le changement de ce joint.
Quand il commence à avoir trop d'huile, ça cause des trou à l’accélération.

Est-ce que le problème pourrais venir de ça ? Ou alors un quelconque capteur HS ? Ou plus grave...

Merci d'avance pour votre aide.

Sujets relatif
Publicité

 Page :
1

Aller à :