Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
407
/

soucis de chauffe sur 407 hdi 140ch

 

Il y a 65 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

soucis de chauffe sur 407 hdi 140ch

Prévenir les modérateurs en cas d'abus 
phil-giron​de
Profil : Pilote semi-pro
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/08/2020 à 16:11:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
j'explique dans le détail

Sans mettre la clim:
on part à la fraiche, 23°, légère descente sur 2200m, j'arrive au stop à 65-70° max.
on repart, la température monte jusqu'à 87° environ puis redescend (calorstat s'est ouvert puis refermé vers 81°), cela se passe environ 3 fois sur 3km environ en roulant cool 80 en 5eme. Ensuite montée d'environ 1.5% sur 1km l'aiguille monte jusqu'à pratiquement 90° et ne redescend plus.
Lorsque la température arrive à 91° environ le ventilateur se met en route mais à l'aiguille rien ne descend pendant 1 petite minute puis à 90° le ventilo s'arrête mais j'ai toujours 90° sur l'indicateur puis ça descend à 89° et ça ne bouge plus pour remonter après lentement.

Avec la clim:
pareil

Le ventilateur ne refroidit pratiquement rien
sur route plate avec ou sans clim ça tourne autour de 82-83° en roulant tranquille mais surtout sans montée.

En descente si je pars de 90° en haut, durée de la descente 1mn à 30km/h en 3eme accélérateur à 0, conso 0, la température ne bouge pas, perdu 1° seulement puis montée de 6% sur 150m à 15km/h j'arrive en haut à 92°

Donc, la 1ere ouverture du calorstat à 87° est-ce normal?
perso si ventilation et que je ne descend pas sous les 90° le radiateur ne refroidit pas donc bouché

Vos avis


---------------
Le site de la Xantia
Sujets relatif
Profil : Pilote semi-pro
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/08/2020 à 11:49:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Bien, je vois que plus la voiture est moderne moins on a de réponse, sans doute dû à la complexité de l'ensemble, je vais donc faire par moi même, ce sera plus long mais j'y arriverai, j'y suis toujours arrivé;


---------------
Le site de la Xantia
Profil : Pilote semi-pro
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/08/2020 à 08:42:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Bon, je vais demander simplement si les possesseurs de 407 HDI 136 ou 140 lorsque la T° est entre 80 et 85° si lors de chaleur de 30° extérieure voit leur T° moteur montée lors d'une montée qui dure 1 minute. Perso je monte sur 90° à l'aiguille, et vous?

PS: Répondez à la question s'il vous plait, ne dites pas que c'est une T° encore correcte, pour moi ma 407 chauffe anormalement
Message édité par phil-gironde le 27/08/2020 à 08:44:10

---------------
Le site de la Xantia
Publicité

 Page :
1

Aller à :