Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème anti polution sur 307 essence

Prévenir les modérateurs en cas d'abus 
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 14/06/2009 à 15:00:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Citation :

en fait l'ano anti pollution est une anomalie générique,lorsqu'il y a un souci c'est généralement ce qui est marqué,ceci explique cela ;)



Cà ne simplifie pas les recherches en cas de panne d'avoir le même voyant pour plusieurs défauts!! :ange:

Ce sont vraiment des as!! :lol:

 [:alfa131:6]

Sujets relatif
Invité
  1. Posté le 15/06/2009 à 13:32:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours,
Moi je vien de recuperer ma 307 cc 2.0 138ch.
Et l'on ma changer le contacteur de pedale de frein car mon esp se deconnectai, la sonde de temperature car elle se mettai souvent en defaut(a fond puis a zero), mon motoventilateur, et mes quatre bougies pour le defaut antipollution.
Tout c reparation plus la revision mon couter 840€

Profil : Pilote pro
  1. homepage
  2. config
teutul
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 15/06/2009 à 20:26:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah tiens j'ai pas encore changé tout ça moi :lol: plus sérieusement ça fait mal la facture :(

Pépère eh oui mais c'est comme ça :D


---------------
BMW M3 E46/ BMW 330 ci/307 XSi
http://www.flickr.com/photos/k​ity54230/
http://www.forum-auto.com/marq [...] m#t2597494
Publicité

Invité
  1. Posté le 19/07/2011 à 16:33:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
j'ai eu le meme probleme sur ma 307 essence,apres diagnostique chez peugeot,il fallait nettoyer ou changer les bougies ET LA BOBINE.

Invité
  1. Posté le 22/07/2011 à 19:10:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu aussi une anomalie anti pollution avec perte total de puissance sur ma 307 1l6 110 chevaux essence (que j'ai revendu pour une voiture plus ancienne mais beaucoup plus fiable et solide) j'ai jamais su résoudre ce problème à part qu'en zieutant différent forum c'était un problème "plus ou moins bénin" en fait pendant un moment jtrouvais que mémère avait du mal à démarrer en première donc je forçais un peu sur l accélérateur pour la faire démarrer correctement ce qui avait pour action de cramer un peu l essence ce qui crée une alerte anti pollution au niveau du catalyseur(mais le catalyseur n'était pas atteint c'est juste la sonde à coté qui se réveillait) enfin suite à ça je l'ai emmené chez peugeot (jme demande à quoi il serve) au final à part m avoir facturer 180 euros pour le diagnostique électronique ils n'ont rien su détecter et à priori ça peux être provoquer par une bobine défaillante ou les bougies le pire dans tout ça c'est que quand j’éteignais le moteur l anomalie n apparaissait plus ça se réveillait un peu comme ça voulait.

enfin jsuis plutot fan de japonaise et la jremettrais plus les pieds chez peugeot même si les modèles sont sympa.

Publicité

Invité
  1. Posté le 23/08/2011 à 15:57:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, moi j'ai une 307 peugeot essence que jai acheter il y a 6 moi s au garage. la voiture a ete garantie 3 mois durant ces trois mois je n'ai percu aucun probleme. une fois la garantie de terminer malheureusement je tombe en panne avec ma voiture c'etait la pompe a eau. depuis plusieurs mois maintenant quand je roule a la vitesse de 110 km /h ma voiture ne reprend plus de vitesse donc quand vous etes sur la quatres voies entrain de doubler un camion sa fait peur ... je n'ai aucun voyant qui sallume et quand le garagiste branche sur lappareil il ny a aucun default!

Ce probleme m'est arrivé plusieurs fois et mon garagiste est incapable de trouver la panne!

Est ce que quelun aurait une idée ???

Merci

Invité
  1. Posté le 06/09/2011 à 23:18:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai le mm pb : perte de puissance sous la pédale façon moteur bridé et voyant allumé + message anomalie anti pollutio.  Moteur essence 90cv 135000kms.
J ai peur TRES peur a mon porte feuille. Elle est chez le garagiste (hors réseau Peugeot), il a commandé une sonde pr la changer et voir. La valise annonce un pb de mélange a l injection... Mais je suis dégoûté car j ai peur de l addition. En plus, ma ventilons est HS et je n arrive pas a extraire le module du pulseur... A suivre

Invité
  1. Posté le 04/10/2012 à 21:55:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

inv76iz a écrit :

en apparance il faut que je change le calculateur du boitier electronique
Afficher plus
Afficher moins

Quelle piece du moteur appelle tu calculateur du boitier electronique??

Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 05/10/2012 à 06:23:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Que07ac a écrit :

Quelle piece du moteur appelle tu calculateur du boitier electronique??
Afficher plus
Afficher moins

Beau déterrage de sujet qui date d'un an!!!  :p

Bin c'est le calculateur, tout simplement, qui gère la totalité du fonctionnement moteur, grace aux divers sondes, lambda, temp air, temp eau, etc..  ;)

Invité
  1. Posté le 12/05/2013 à 16:29:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai le fameux soucis de l’antipollution.
Si je comprends bien il faut que je check la vanne EGR de mon 2.0 essence ainsi que le collecteur.
C'est pas déconnant comme diagnostique vue que j'ai un bruit métallique à l'accélération (collecteur)
Et que j'ai systématiquement des soucis de tremblement moteur au démarrage à froid et légèrement au feux rouge (vanne EGR).
Bon bah ça va attendre un peut comme même puisque je l'ai acheté il y a pas longtemps et question finance c'est limite.
Je la revendrais bien soit dit en passant.
PS : Peugeot 307 2.0 essence 168000 km année 2003.

Invité
  1. Posté le 29/08/2014 à 12:14:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'es de la merde cette voiture la d'ailleur je vais me separer de la mienne , le probleme des vehcules 307 16 V essence identik a 206 16 essence identik aussi la citroen xara picasso 16 v essence ; c'est souvent la vanne egr ke je trouve tres dangeureus car kan ce probleme arrive vous auriez marker defaut antipolution , defaut catalyseur premiere etape a faire c'et e debrancher la vanne egr ca se fait en 30 segonde , je conseille a vous tous de le debrancher en plus elle roule mieut car c'est tres tres grave danger

Invité
  1. Posté le 15/05/2015 à 00:05:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai des souci avec ma 307 sw 2.0 16v essence de 2002 elle a 195000 quand je la démarre à froid elle tremble pendant 3 ou 4 minute et plus rien et si je part pendant les tremblement elle s'étouffe et elle a des grosse odeur d'essence j'ai une surconsommation avec des odeur d'essence que je roule doucement ou conduite sportive c pareil j'ai changer les deux sonde lambda catalyseur bobine d'allumage bougie vidange et c toujours pareil o secours aider moi svp merci

Invité
  1. Posté le 03/01/2017 à 20:25:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J ai démonté mes injecteurs pour les nettoyer, puis j en ai mal remonté 1,
donc le voyant moteur c est allumé, la voiture ne tournait pas comme il faut elle toussait.
J ai le message anomalie antipollution qui c est inscrit, mais sans perte de puissance donc je suis
retourné sous le capot pour le remonte correctement puis la voiture retourne normalement
mais mon voyant est toujours allumé et le message est toujours inscrit.

J ai déjà brancher la valise pour l enlever et celle ci marque aucun défaut.

Que puis-je faire pour l'enlever?
Merci de votre réponse.

Publicité

Profil : Nouveau membre
pistolet-vert
  1. Posté le 19/01/2017 à 16:07:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai un peu la meme... Voyant allumé, et voiture qui broutte... Baisse de puissance et quand je redémarre plus rien.

Je pensais aux bougies voir bobines, qu'en pensez vous ?


---------------
Adepte du Pistolet Vert !

Polo 6n1 1.4 60
307 sw 1.6 110 16V
Profil : Nouveau membre
blackhand
  1. Posté le 13/07/2017 à 12:48:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, il m'arrive un petit soucis, ma voiture n'a aucun problème lors de s grands trajets, mais dès lors que je roule en ville au moindre embouteillage dès que j'atteins un peu plus de 90° ma voiture perd son ralentit et commence à cliqueter d'une façon infernale... Pouvez vous m'aider SVP

Profil : Nouveau membre
titiusa73
  1. Posté le 26/12/2017 à 13:12:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours à toutes et à tous,
Je viens d'acheter une 307 2L 138CH de 2004 il y a 2 mois et déjà j'ai un problème !?
Un soir il y a 2 semaines je rentre de chez ma mère et le voyant moteur orange c'est allumer avec écrit sur le tableau de bord "système antipollution moteur défaillant ".
elle roulait quand même bien. Je suis quand même aller la passé a la valise, et il m'ont dit que c'était un injecteur 2 en défaut. Mais elle tournait bien donc il m'as juste enlever le défaut du moteur a la valise.
Mais la veille de noël, je rentrait le voyant orange antipollution c'est rallumé et j'avait l'impression quel avançait pas ! j'ai essayer de la pousser mais elle n'est pas monté a plus de 140 km/h sur une ligne droite pied au plancher!?
Pansez vous que c'est un problème d'injecteur? Et croyez vous que c'est dur a changer sois même? Car avec Noel avec les trois gosses le budget a exploser!!!
Mercide vos réponses?

Invité
  1. Posté le 16/07/2018 à 09:13:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'ai le même probléme le voyant moteur vient de s'allumer et elle a 169000 km !!!

Invité
  1. Posté le 16/07/2018 à 09:15:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

big96gw a écrit :

Elles ont combien de kilomètres vos 307?

Je n'ai aucun problème pour le moment...
Afficher plus
Afficher moins

Bonjour , la mienne a 169000 km et le voyant moteur vient juste de s’allumer !!!!

Message cité 1 fois
Profil : Nouveau membre
titiusa73
  1. Posté le 03/02/2019 à 15:39:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeJean a écrit :

Bonjour , la mienne a 169000 km et le voyant moteur vient juste de s’allumer !!!!
Afficher plus
Afficher moins



Bonjour ,
Après avoir changé les 4 injecteurs, qui étaient défectueux et commander 36 euro sur AliExpress, le voyant c’est rallumer. Je suis allé chez mon garagiste passer à la valise et il m’a dit que j’avais une petite fuite au niveau du catalyseur. Ce qui mettait la sonde lombda en défaut.

Il m’a dit que j’en avais pour 700 euro car le catalyseur au moins 300 euro et la sonde lombda arrière ne pouvait être dévisser. Je sais pas. Peut être souder avec la chaleur.
Donc 300 euro le catalyseur et 200 euro la sonde plus la mais d’oeuvre 700 euro. Ça fait mal.

Par contre j’ai trouvé sur un site de pièce auto un catalyseur a moins de 100 euro mais pas certifié Peugeot. Je pourrais le changer moi mais je sais pas si il et conforme et va sur ma 307. Plus une sonde arrière en plus. A approfondir. Je vais me mettre dessous pour prendre comme il faut les cotes.

Profil : Nouveau membre
aka
  1. Posté le 17/07/2019 à 15:06:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Peugeot 307 essence 138 ch, j'ai le même problème que vous depuis plus d'une semaine: voyant moteur allumé et anomalie anti-pollution et en plus depuis cela, quand je roule parfois le système de ventilation dans l'habitacle fait sortir de l'air chaud :??: .Alors, j'ai commandé un lecture OBD pour connaitre le code défaut car je me méfie des garagistes Peugeot par mon expérience avec eux :pfff: . Et je voulais savoir puisqu'il arrive dans 10 jours et que j'ai une urgence qui m'oblige de rentré chez moi à 300 km de l'endroit où je suis actuellement, est ce que c'est risquer voire dangereux de rouler sur 300 km sur l'autoroute avec le voyant moteur allumé ???

Merci d'avance de votre réponse.

Invité
  1. Posté le 25/07/2019 à 14:38:05  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Moi ça fait 1 ans que j’ai ce problème. Mais jamais eu de panne. Parfois elle fait du bruit plutôt à froid. Bizarre quand même.
Et moi aussi la ventilation souffle chaud et la clim marche pas bien du tout.
Je n’es toujours pas de réponse à mon problème.

Profil : Nouveau membre
aka
  1. Posté le 07/08/2019 à 09:26:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


AnonymeTit​uusa, tu es allé voir un garagiste ou un concessionnaire ???

Profil : Nouveau membre
titiusa73
  1. Posté le 18/09/2019 à 12:14:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai acheter un diagnostic auto.
Ça m’a marqué défaillance dosage carburant. Group 1.
Donc vu que mon moteur allait parfois sortir à un feu rouge, j’ai décidé de changer mon allumage. Le jour et la nuit je vous jure.
En fin j’y ai fait ce matin et franchement ça change. On verra dans le temps si le voyant revient.
De plus j’avais une autre anomalie qui me disait problème connecteur d’embrayage??? Avez vous une idée de ceci?
Bonne journée.

Profil : Nouveau membre
titiusa73
  1. Posté le 20/09/2019 à 13:40:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Midas pour info.

Profil : Nouveau membre
titiusa73
  1. Posté le 20/09/2019 à 13:42:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et pour la ventilation je sais toujours pas. Je vais tester la valise moteur et clim allumer. Je verrai bien et si j’ai plus d’info je vous dit.
Bonne journée.

Profil : Nouveau membre
titiusa73
  1. Posté le 01/01/2020 à 14:14:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je reviens vers vous.

Alors comme dit j'avais le voyant systeme antipolution défaillant. et ma voiture soufflait très chaud parois même ventilation éteinte.

Donc j'avais un problème d'injecteur ça c'est sur car elle avancait plus. Donc je les ai changer. 20 min. 36 euro.

Ensuite la voiture broutait ou donnait des accoups. En faite même a chaud. Donc j'ai changer les bougie et l'allumage. 20 min 20 euro les bougie et 75 euro la bobine d'allumage.

Et toute la ligne d'échappement. 1H catalyseur 96 euro, intermédiaire 49 euro et silencieux 46 euro le tous sur un site français. je suis aller voir chez peugeot pour commander les pièces et je suis vite ressortit.

Enfin ça fait 200 km le voyant ne c'est toujours pas rallumer et la ventilation souffle normal maintenant. Je suspect quand même la bobine d'allumage car j'ai pas tout changer d'un coup et depuis que je l'ai changer la ventilation est redevenu normal ! Après j'ai pas un CAP ou BAC pro mécano je peux me trompé !?

A voir si le voyant ne ce rallume pas dans le temps.

bonne journée et bonne année 2020

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Volant Dur Sans Moteur En Marche 5
307 SW 2L 16V RETSE ACCELEREE 6
Comment connaitre si le modéle est 90 Ou 136 CV ? 29
Claquement Côté droit-avant 11
Caractéres deviennent illisibles Aprés Coup de Soleil Sur Afficheur 8