Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
405
/

petite fuite d'eau sur 405d

 

Il y a 74 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

petite fuite d'eau sur 405d

Prévenir les modérateurs en cas d'abus 
pat82ux
Invité
  1. Posté le 09/01/2009 à 18:46:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, nous avons un problème de fuite d'eau a la 405  elle perd 1 litre pour 200 klm le petit voyant rouge a gauche  du compteur , et la température est toujours pareil , l'huile est propre , la sortie du potd'ecahppement aussi j'ai vérifié les durites il n'y a aucune fuite le circuit se fait tout naturellement et je n'ai pas trouver la solution merci d'avance

Sujets relatif
aide-toi et le ciel t'aidera
Profil : Pilote
  1. config
dante77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2009 à 20:29:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ta moquette n'est pas humide dans l'habitacle par hasard ?
Message édité par dante77 le 09/01/2009 à 20:29:22

---------------
Ma 205 XRD http://www.forum-auto.com/marq [...] et5969.htm
Ma 309 GRD http://www.forum-auto.com/marq [...] tm#t205934
Ma GOLF III GT TDI 110 http://www.forum-auto.com/foru [...] e=1&p=1&so
Invité
  1. Posté le 10/01/2009 à 10:01:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, la moquette est bien séche j'avais regardé il y a une 15 de jours moi aussi j'avais pensé a une fuite du chauffage . merci bonne journée :)

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 10/01/2009 à 14:14:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

As tu une odeur de liquide de refroidissement dans l'habitacle ? Sinon as tu regardé tout autour du radiateur si il n'y a pas de trace de liquide ? Une solution aussi , ouvre le capot, en laissant tourner le moteur, mainteint l'accelérateur en régime élevé, sans exagérer, pendant environ 1 mn et regarde si ca ne coule nul part. A part ça surveille bien ton témoin de température car ça pourrait être une fuite au joints de culasse

Bye

aide-toi et le ciel t'aidera
Profil : Pilote
  1. config
dante77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/01/2009 à 17:49:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aucune fuite sous la voiture tu es sûr,

tu as mis un carton sous la voiture à l'endroit de son stationnement pour être absolument sûr


---------------
Ma 205 XRD http://www.forum-auto.com/marq [...] et5969.htm
Ma 309 GRD http://www.forum-auto.com/marq [...] tm#t205934
Ma GOLF III GT TDI 110 http://www.forum-auto.com/foru [...] e=1&p=1&so
Invité
  1. Posté le 11/01/2009 à 11:00:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,merci de ta réponse dante77  oui j'ai mis un carton sous la voiture il n'y a pas de fuite , l'été dernier j'avais mis une fiole de produit anti- fuite et cela n'a rien fait .merci :)

Invité
  1. Posté le 11/01/2009 à 11:05:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,merci de ta réponse Jeannotduhautmollard ,oui j'ai laisse  le moteur tourné avec ouvert et aucune fuite n'a apparue hier j'ai fait klm et le voyant à apparu de temps en temps  mais la température ne bouge pas mais il manque au moins  cl de liquide :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème joint de culasse 4
Tige jauge huile 3
405 ne démare pas a froid 4
quelques question sur la peugeot 405 1
néman changé, mais pas de préchauffage ?!! (ni de contact) 12