Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
306
/

ventilo sur 306 xtdt

 

Mickae1 Peugeot : jpl70
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ventilo sur 306 xtdt

Prévenir les modérateurs en cas d'abus 
Ana16cp
Invité
  1. Posté le 24/01/2009 à 13:48:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

En shuntant la cosse de mon ventilo,je me suis apeçu ke je n 'avais qu'un seul ventilo qui tournait ,j'ai 3 fiche sur ma cosse!!!

ça marche avec un mais l'autre ne tourne pas...

De quoi ça pourrait venir!!??

Merci à tous ceux qui me reponderont d'avance!

Sujets relatif
Invité
  1. Posté le 24/01/2009 à 19:42:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,c est normal car tu as 2 ventilateurs si tu shunte  qu' une cosse tu n as  qu' 1 ventilateur qui tourne (tu as 3 fiche) en plus ton 2 ème ventilateur tourne après le 1 er ensemble.

Invité
  1. Posté le 25/01/2009 à 11:22:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Seb,
Si je shunte ,normalement les 2 devraient tournés ,hors la je n ai qu 'un ventilo qui tourne,et l autre non,pourtant en shuntant ça devrait marcher...(pour voir si le courant passe) !Est ce que ce ne serait pas le probleme d'une cosse ou resistance!!??

Je sais ke le 2eme tourne apres le 1er,mais j'ai un doute ,vu qu'en shuntant seulement un sur deux tourne!

Publicité

aide-toi et le ciel t'aidera
Profil : Pilote
  1. config
dante77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/01/2009 à 14:35:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est comme sur ma 309, tu as un ventilo par vitesse, il est très rare de voir les 2 tourner ensemble.

Si tu n'as shunter qu'une cosse c'est normal qu'un seul des ventilos tourne.

Si tu as shunter les 2 cosses alors tu as peut-être un moteur de ventilo H.S. (ou bloqué par des gravillons,

ça arrive souvent sur les 306)


---------------
Ma 205 XRD http://www.forum-auto.com/marq [...] et5969.htm
Ma 309 GRD http://www.forum-auto.com/marq [...] tm#t205934
Ma GOLF III GT TDI 110 http://www.forum-auto.com/foru [...] e=1&p=1&so
Invité
  1. Posté le 25/01/2009 à 16:49:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok!

mais j'ai shunté mes deux cosses et seulement un tourne.Les moteurs de ventilo ont ok!
Alors ,je ne vois pas de ou cela pourrait venir!

Merci dante

Publicité

Profil : Membre confirmé
  1. config
nicod03
Marques - succès bronze messages
  1. Posté le 25/01/2009 à 18:46:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
tu as la clim?
il y a plusieurs montages différents

Invité
  1. Posté le 25/01/2009 à 23:12:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je n' ai pas la clim,Nico

Profil : Membre confirmé
  1. config
nicod03
Marques - succès bronze messages
  1. Posté le 26/01/2009 à 09:32:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
dans ce cas un ventilo se déclenche (1ere vitesse) puis le deuxième s'ajoute si besoin (2ème vitesse)
tu peux tester chaque vitesse en shuntant les fiches 1-2 ou 1-3 de la prise du thermocontact (de mémoire)

Gavaaaage !
Profil : Pilote addict
  1. config
djaybi
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/01/2009 à 09:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

mauvaise masse ? Vérifie au ohmmètre.


---------------
Vends 4 jantes Speedline 15", 4x108, avec pneus (pour 306, etc) : http://www.forum-auto.com/auto [...] 258032.htm
Profil : Routard confirmé
  1. config
donalddog
Marques - succès bronze messages
  1. Posté le 27/01/2009 à 11:17:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y as deux cosses une orange est une bleu tu debranche celle de doite fasse au moteur
le ventilo vas mettre en route meme contact eteint si il mets pas en route il est cramer


---------------
http://www.forum-auto.com/foru [...] w=0&nojs=0
blog 207 RWC
http://blogs.caradisiac.com/207-rugby-world-cup/
Invité
  1. Posté le 27/01/2009 à 19:19:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci les gars,

Bon mes ventilos ne son pas cramés et lorsque je shunte les fiches 1-2 un ventilo marche et 1-3 rien ne se passe,pourtant ce ventilo en question et en bon etat..

aide-toi et le ciel t'aidera
Profil : Pilote
  1. config
dante77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2009 à 19:26:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être la sonde est-elle coupée au niveau de la 2è vitesse


---------------
Ma 205 XRD http://www.forum-auto.com/marq [...] et5969.htm
Ma 309 GRD http://www.forum-auto.com/marq [...] tm#t205934
Ma GOLF III GT TDI 110 http://www.forum-auto.com/foru [...] e=1&p=1&so
Invité
  1. Posté le 27/01/2009 à 22:41:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais verifier ...
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
boitier electronique clim 4
Demarrage intempestif de ma 306 HDI 2
feu anti brouillard ar marche pas 306hdi 2001 1
reglage retroviseur cause allumage code 7
pas de ventilation sur 306 1.9 d 3