Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
607
/

probleme ventilation interieure sur 607

 

Il y a 983 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

probleme ventilation interieure sur 607

Prévenir les modérateurs en cas d'abus 
fre56dy
Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/02/2009 à 21:20:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,tout nouveau sur ce forum,j'espere que quelqu'un aura une reponse a mon probleme.Voilà,je possede une 607 2.2 hdi de 2002.jeudi matin je me suis aperçu que la ventilation pour l'habitacle ne fonctionnait plus.Sur le cadran les petites helices pour le niveau s'allument correctement pourtant.Est ce que quelqu'un a deja eu ce souci? perso je doute que le moteur du ventilo soit cramé,mais bon je ne m'y connais pas du tout.
ps,la voiture a 162000 km env.
merci d'avance.
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 18/03/2009 à 19:29:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut moi aussi j'ai le meme probleme que toi moi j'ai une 607 hdi pack titane DE 2004 j'ai regarde un peu tous les sites et il y en n'a qui dis que c'est une platine ??????????? ou ,comment, pourquoi, je sais pas merci si quelqu'un peu nous depannez

Invité
  1. Posté le 21/03/2009 à 15:32:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi j'ai une 607 2.2 hdi et j'ai un problème de buée, elle envahit le véhicule en commençant par la lunette arrière puis les cotés, est ce que cela aurait un rapport avec la ventilation?
Message cité 2 fois
Publicité

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2009 à 10:59:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, :jap:

Pour ton problème de buée, il y a plusieurs facteurs possibles.

Soit le tuyau de vidage du condenseur de clim est bouché et l'eau de condensation ne coule plus par terre.

Soit ta clim est vide et il suffit de la faire recharger (sans oublier l'huile) ;)

Soit en effet ta ventilation est en rideau et du coup la buée ne peut pas être "extraite".

Soit tu n'as pas mis ta clim en marche et là tu connais la solution!! :lol:

Cordialement :jap:

Invité
  1. Posté le 24/03/2009 à 17:03:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, merci pour les infos, je vais aller vérifier tout ca. je vous tiens au courant.

Publicité

Invité
  1. Posté le 28/07/2010 à 07:52:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je suis taximan dans l'aisne je sais que vos question datent un peu mais les suivant seront ptete content de savoir car ça m'est arrivé avant hier donc j'ai un bon petit mécano et biensur je l'ai regardé faire j'ai une 607  2,2 hdi de 2002 pour info , donc ma panne est plus de ventilation interieur mais a la commande bouton et le voyant tout à l'air normal comme si pas de panne 1ere chose verifiez fusibles 1 par 1 car fusible ventilation dieu seul c ou il se trouve lol!! ensuite si tous sont ok , (comme moi ça se complique financièrement) soit c'est le petit ventilo ki est grillé ou alors la resistance (aie aie!) et moi en bonus comme souvent !!les 2 fiches (je suis plus sur du terme)c'est la conectik des fils qui se branchent sur resistance  desolé jsuis pas mécano jcrois que c des "fiches" bref ki ont fondu sur le relai  !!donc tous ce petit monde mecanik se trouve sous .........................??? la boite à gant du tableau de bord vous allez en dessous il y a un cache en plastik et tous est derrière facile d'acces et oui fallait le savoir donc le gars a demonter ventilo (fo 30sec ) l'a mis en direct sur une batterie pour savoir si il tourne le mien oui donc ensuite voir la resistance c'est une sorte de petite boite en plastik noire juste à coté et pour moi c'était ça la panne  trouvez le d'occaz les amis bon courage car pas evident à trouver moi je l'ai trouvé mais le hic c'est que les 2 "fiches" qui se branchent dessus ont chauffés aussi donc fo trouver ça maintenant donc ptete ce soir mecano aura la pièce j'espère !!!                j'espère vous avoir au moins aiguiller les amis car suis pas mecano mais jsuis sure de mes infos no soucy
Message cité 1 fois
V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/11/2011 à 11:41:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello

pareil que dessus, plus de ventilation, le compresseur de clim ne s'enclenche plus...

J'entends bien les volets de clim bouger, mais pas de vent !! :mad:

je vais aller faire des acrobaties sous la bag pour voir ce fameux relais !


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
Invité
  1. Posté le 14/01/2012 à 13:41:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour combien coute une resistance de ventilo chauffage sur 607 hdi de 2004 c est une 2l2 hdi merci
Message cité 1 fois
Invité
  1. Posté le 14/01/2012 à 13:43:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c est une 136cv 16v

moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/01/2012 à 18:19:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'en ai 2 d'avance si tu veux 40 euros, envois moi un MP si tu es intéréssé

Invité
  1. Posté le 21/03/2012 à 10:44:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv33ya a écrit :

je suis taximan dans l'aisne je sais que vos question datent un peu mais les suivant seront ptete content de savoir car ça m'est arrivé avant hier donc j'ai un bon petit mécano et biensur je l'ai regardé faire j'ai une 607 2,2 hdi de 2002 pour info , donc ma panne est plus de ventilation interieur mais a la commande bouton et le voyant tout à l'air normal comme si pas de panne 1ere chose verifiez fusibles 1 par 1 car fusible ventilation dieu seul c ou il se trouve lol!! ensuite si tous sont ok , (comme moi ça se complique financièrement) soit c'est le petit ventilo ki est grillé ou alors la resistance (aie aie!) et moi en bonus comme souvent !!les 2 fiches (je suis plus sur du terme)c'est la conectik des fils qui se branchent sur resistance desolé jsuis pas mécano jcrois que c des "fiches" bref ki ont fondu sur le relai !!donc tous ce petit monde mecanik se trouve sous .........................??? la boite à gant du tableau de bord vous allez en dessous il y a un cache en plastik et tous est derrière facile d'acces et oui fallait le savoir donc le gars a demonter ventilo (fo 30sec ) l'a mis en direct sur une batterie pour savoir si il tourne le mien oui donc ensuite voir la resistance c'est une sorte de petite boite en plastik noire juste à coté et pour moi c'était ça la panne trouvez le d'occaz les amis bon courage car pas evident à trouver moi je l'ai trouvé mais le hic c'est que les 2 "fiches" qui se branchent dessus ont chauffés aussi donc fo trouver ça maintenant donc ptete ce soir mecano aura la pièce j'espère !!! j'espère vous avoir au moins aiguiller les amis car suis pas mecano mais jsuis sure de mes infos no soucy
Afficher plus
Afficher moins



Bonjour,
Merci pour votre réponse détaillée. Cela m'est très utile. J'ai une 607 2.2 16v de 2000 qui a la même panne.
Plus l'ordi de bord hs, les 4 vitres en rade + vérrouillage centralisé à distance...
Pour avoir voulut faire avancer l'économie française plutôt qu'allemande, MERCI PEUGEOT!
Manque de finition, peut mieux faire.++++++++++

Message cité 1 fois
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 21/03/2012 à 14:12:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour ton pb de centralisation et de vitres, ne cherches pas, il faut changer la commande compléte des leve-vitres et tout va rentrer dans l'ordre  ;)

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 21/03/2012 à 18:52:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cyb34ej a écrit :


Bonjour,
Merci pour votre réponse détaillée. Cela m'est très utile. J'ai une 607 2.2 16v de 2000 qui a la même panne.
Plus l'ordi de bord hs, les 4 vitres en rade + vérrouillage centralisé à distance...
Pour avoir voulut faire avancer l'économie française plutôt qu'allemande, MERCI PEUGEOT!
Manque de finition, peut mieux faire.++++++++++
Afficher plus
Afficher moins

Tu ne serais pas mieux en allemande, la 607 est très bien finie, l'A8 à plus de soucis d'électronique que la 607!!  ;)

Publicité

Invité
  1. Posté le 03/11/2013 à 14:37:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,a tous jets le même problème de ventilation sur ma 607 hdi 2.2 170cv 2007 me je n’arrive pas a trouver les fusible si qu'elle qu'un peut m'aider avec un schéma si possible merci
Message cité 1 fois
Invité
  1. Posté le 11/11/2013 à 16:41:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

60764tu a écrit :

bonjour,a tous jets le même problème de ventilation sur ma 607 hdi 2.2 170cv 2007 me je n’arrive pas a trouver les fusible si qu'elle qu'un peut m'aider avec un schéma si possible merci
Afficher plus
Afficher moins


Bonjour,

607 V6 essence 2005
J'ai un problème d'alimentation du 12 V sur ma soufflerie.
en ce qui me concerne, c'est le fusible F11 du boîtier moteur qui commande
l'alimentation de la soufflerie.
Je vous joins mon message du Forum Peugeot, le fusible F11 est visible sur les
clichés photographiques.




Bonjour Monsieur,

Pouvez-vous m’aider ?
Je me bagarre depuis quelques mois avec l'alimentation de ma soufflerie de climatisation.
Le connecteur femelle du câble d’alimentation de la platine, située sous la boîte à gants, a chauffé :
_ Entraînant dans un premier temps la fonte de la soudure au niveau des broches mâles de la platine.
_ Ensuite la partie en plastique du connecteur femelle a fondu.
En voulant réparer la connexion, j’ai dû réaliser un court circuit : je n’ai plus de 12 V à l’extrémité de mon câble : _ Le fusible F11 est bon
_ Le 12 V est présent dans le connecteur du compartiment (voir cliché joint)
_ A l’ohmmètre je n’ai pas de continuité du fil jaune qui part du connecteur (compartiment moteur) et l’extrémité qui alimente la platine sous la boîte à gants.
_ Toujours côté moteur entre le fil jaune et la masse, l'ohmmètre m'indique 67 Ohms.

Merci,
Cordialement
Jean Yves MAURICE
http://www.forum-peugeot.com/F​orum/static/mesimages/59202/BB​BB.jpg2..jpghttp://www.forum-peugeot.com/F​orum/static/mesimages/59202/AA​A4.jpg


http://www.forum-peugeot.com/F​orum/static/icones/message/ico​n1.gif
ced079

http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/offline.gif


Posté le 09-11-2013 à 01:50:20 http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote+.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/config.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/pv.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/put_contact.gif

non je ne peux pas, parce que je ne comprends strictement rien à ce que tu me racontes............

change ton module point barre.............

http://www.forum-peugeot.com/F​orum/static/icones/message/ico​n1.gif
Leblaireau

http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/online.gif


Posté le 09-11-2013 à 08:33:22 http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/edit.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/edit-in.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote+.gif

Bonjour,
Je n'ai pas à changer mon module.
Le 12 volts n'arrive pas à l'extrémité des fils qui l'alimente.
Merci

http://www.forum-peugeot.com/F​orum/static/icones/message/ico​n1.gif
ced079

http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/offline.gif


Posté le 09-11-2013 à 14:29:07 http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote+.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/config.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/pv.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/put_contact.gif

BEN MALHEUREUSEMENT sans avoir l'auto sous les yeux, ça risque d'etre plus que compliqué

peut etre as tu cramé quelquechose mais pas facile de t'aider sur ce genre de panne à distance.......

http://www.forum-peugeot.com/F​orum/static/icones/message/ico​n1.gif
Leblaireau

http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/online.gif


Posté le 09-11-2013 à 15:49:35 http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/edit.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/edit-in.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote.gif http://www.forum-peugeot.com/F​orum/static/themes_static/imag​es_forum/1/quote+.gif

Merci pour cette réponse plus convenable.
Sur certain modèle, il y a une résistance en série dans l'alimentation de la soufflerie sous le volant côté conducteur, mais je ne l'ai pas trouvée
Le module électronique, sur ma voiture, régule la vitesse du ventilateur au travers d'un thyristor, je ne vois pas l'utilité de cette résistance pour le moment.
Merci de ta coopération, je te ferais part de la solution.
Cordialement.
Jean Yves MAURICE
Message cité 1 fois
Invité
  1. Posté le 09/04/2014 à 18:22:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

le 14jt a écrit :


Afficher plus
Afficher moins

le 14jt a écrit :


Afficher plus
Afficher moins

le 14jt a écrit :


Afficher plus
Afficher moins

le 14jt a écrit :


Afficher plus
Afficher moins

le 14jt a écrit :


Afficher plus
Afficher moins

le 14jt a écrit :

Bonjour,

607 V6 essence 2005
J'ai un problème d'alimentation du 12 V sur ma soufflerie.
en ce qui me concerne, c'est le fusible F11 du boîtier moteur qui commande
l'alimentation de la soufflerie.
Je vous joins mon message du Forum Peugeot, le fusible F11 est visible sur les
clichés photographiques.




Bonjour Monsieur,

Pouvez-vous m’aider ?
Je me bagarre depuis quelques mois avec l'alimentation de ma soufflerie de climatisation.
Le connecteur femelle du câble d’alimentation de la platine, située sous la boîte à gants, a chauffé :
_ Entraînant dans un premier temps la fonte de la soudure au niveau des broches mâles de la platine.
_ Ensuite la partie en plastique du connecteur femelle a fondu.
En voulant réparer la connexion, j’ai dû réaliser un court circuit : je n’ai plus de 12 V à l’extrémité de mon câble : _ Le fusible F11 est bon
_ Le 12 V est présent dans le connecteur du compartiment (voir cliché joint)
_ A l’ohmmètre je n’ai pas de continuité du fil jaune qui part du connecteur (compartiment moteur) et l’extrémité qui alimente la platine sous la boîte à gants.
_ Toujours côté moteur entre le fil jaune et la masse, l'ohmmètre m'indique 67 Ohms.

Merci,
Cordialement
Jean Yves MAURICE
http://www.forum-peugeot.com/F [...] .jpg2..jpg http://www.forum-peugeot.com/F [...] 2/AAA4.jpg

http://www.forum-peugeot.com/F [...] /icon1.gif
ced079

http://www.forum-peugeot.com/F [...] ffline.gif


Posté le 09-11-2013 à 01:50:20 http://www.forum-peugeot.com/F [...] /quote.gif http://www.forum-peugeot.com/F [...] quote+.gif http://www.forum-peugeot.com/F [...] config.gif http://www.forum-peugeot.com/F [...] m/1/pv.gif http://www.forum-peugeot.com/F [...] ontact.gif

non je ne peux pas, parce que je ne comprends strictement rien à ce que tu me racontes............

change ton module point barre.............

http://www.forum-peugeot.com/F [...] /icon1.gif
Leblaireau

http://www.forum-peugeot.com/F [...] online.gif


Posté le 09-11-2013 à 08:33:22 http://www.forum-peugeot.com/F [...] 1/edit.gif http://www.forum-peugeot.com/F [...] dit-in.gif http://www.forum-peugeot.com/F [...] /quote.gif http://www.forum-peugeot.com/F [...] quote+.gif

Bonjour,
Je n'ai pas à changer mon module.
Le 12 volts n'arrive pas à l'extrémité des fils qui l'alimente.
Merci

http://www.forum-peugeot.com/F [...] /icon1.gif
ced079

http://www.forum-peugeot.com/F [...] ffline.gif


Posté le 09-11-2013 à 14:29:07 http://www.forum-peugeot.com/F [...] /quote.gif http://www.forum-peugeot.com/F [...] quote+.gif http://www.forum-peugeot.com/F [...] config.gif http://www.forum-peugeot.com/F [...] m/1/pv.gif http://www.forum-peugeot.com/F [...] ontact.gif

BEN MALHEUREUSEMENT sans avoir l'auto sous les yeux, ça risque d'etre plus que compliqué

peut etre as tu cramé quelquechose mais pas facile de t'aider sur ce genre de panne à distance.......

http://www.forum-peugeot.com/F [...] /icon1.gif
Leblaireau

http://www.forum-peugeot.com/F [...] online.gif


Posté le 09-11-2013 à 15:49:35 http://www.forum-peugeot.com/F [...] 1/edit.gif http://www.forum-peugeot.com/F [...] dit-in.gif http://www.forum-peugeot.com/F [...] /quote.gif http://www.forum-peugeot.com/F [...] quote+.gif

Merci pour cette réponse plus convenable.
Sur certain modèle, il y a une résistance en série dans l'alimentation de la soufflerie sous le volant côté conducteur, mais je ne l'ai pas trouvée
Le module électronique, sur ma voiture, régule la vitesse du ventilateur au travers d'un thyristor, je ne vois pas l'utilité de cette résistance pour le moment.
Merci de ta coopération, je te ferais part de la solution.
Cordialement.
Jean Yves MAURICE

Afficher plus
Afficher moins

Invité
  1. Posté le 26/05/2014 à 09:29:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous voila je suis nouveaux sur le forum et je m'appel Tony.

voila j'ai une 607 2.2l hdi de 2002 et depuis hier je n'ai plus d'air chaud. J'ai toute ma ventilation qui fonctionne mais pas d'air chaud qu'elle qu'un pourrais t'il m'aider svp merci.

Profil : Routard
maf348ts
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/06/2014 à 13:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai un problème identique je pense. Voici le détail :
Lorsque je mets la clim en service, je n'ai pas d'air qui sort par les volets.
J'entends bien le bruit de l'air lorsque je pousse à fond la ventilation de la clim, mais toujours pas d'air.
il y a un tout petit filet froid qui sort seulement.

Par où faut-il que je commence à chercher ?

Merci d'avance pour votre aide.
Message cité 2 fois
Profil : Routard confirmé
philou6871
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 05/06/2014 à 16:05:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MaF348TS a écrit :

Bonjour à tous,

J'ai un problème identique je pense. Voici le détail :
Lorsque je mets la clim en service, je n'ai pas d'air qui sort par les volets.
J'entends bien le bruit de l'air lorsque je pousse à fond la ventilation de la clim, mais toujours pas d'air.
il y a un tout petit filet froid qui sort seulement.

Par où faut-il que je commence à chercher ?

Merci d'avance pour votre aide.
Afficher plus
Afficher moins




apparemment , pour toi, c'est différent, car tu dit avoir de la ventilation quand tu met le bouton au maximum, par contre tu n'a rien qui sort en automatique :??: , appui également sur le bouton " désembuage pare brise" voir si la ventil se lance ;) sinon peut être la commande de clim qui est hs ;)


---------------
607 2.2 hdi 2001 bva to et gps 340000km
audi A8 3.0 tdi avus 2007
Profil : Routard
halestla
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/06/2014 à 18:30:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MaF348TS a écrit :

Bonjour à tous,

J'ai un problème identique je pense. Voici le détail :
Lorsque je mets la clim en service, je n'ai pas d'air qui sort par les volets.
J'entends bien le bruit de l'air lorsque je pousse à fond la ventilation de la clim, mais toujours pas d'air.
il y a un tout petit filet froid qui sort seulement.

Par où faut-il que je commence à chercher ?

Merci d'avance pour votre aide.
Afficher plus
Afficher moins


J'avais le meme symptome.

Commence par mettre, clim en route, en position "recyclage de l'air" pour voir si a ce moment la tu as de l'air qui sort par les volets.

J'avais ce symptome, pas d'air en position normal, et de l'air qui sortait bien par les volets mais uniquement en position recyclage de l'air, et le probleme, facile a résoudre viens de la trappe situé en dessous du filtre a pollen sous le capot moteur qui reste coincée en position fermée.

C'est ,semble t'il un probleme courant sur les 607,mais facile a résoudre.

Profil : Routard
maf348ts
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/06/2014 à 12:20:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci Halestla, je vais tester.
Elle est où exactement cette trappe ? Une petite photo serait la bien venue. Merci.
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/06/2014 à 13:24:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MaF348TS a écrit :

ok merci Halestla, je vais tester.
Elle est où exactement cette trappe ? Une petite photo serait la bien venue. Merci.
Afficher plus
Afficher moins

Au pied de la baie de pare brise à droite, tu enlèves le filtre à pollen et du découvres le volet en question!! ;)

Profil : Routard
maf348ts
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/06/2014 à 18:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, il fallait enlever le cache qui fait toute la largeur et ensuite le filtre.
La trappe était passée en dessous du joint si bien qu'elle ne pouvait plus manoeuvrer.
Message cité 1 fois
Profil : Routard
halestla
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/06/2014 à 19:29:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MaF348TS a écrit :

ok, il fallait enlever le cache qui fait toute la largeur et ensuite le filtre.
La trappe était passée en dessous du joint si bien qu'elle ne pouvait plus manoeuvrer.
Afficher plus
Afficher moins


Voila !
C'est exactement le meme probleme qui semble atteindre pas mal de 607, moi aussi j'y ai eu droit. ;)

Profil : Routard
maf348ts
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/06/2014 à 22:06:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après renseignement auprés de mon mécano, il se pourrait que ça provienne du fin de course du moteur qui entraine la trappe. J'attends de voir si ça va le refaire ou non.
Message cité 1 fois
Profil : Routard
halestla
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/06/2014 à 08:48:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MaF348TS a écrit :

Après renseignement auprés de mon mécano, il se pourrait que ça provienne du fin de course du moteur qui entraine la trappe. J'attends de voir si ça va le refaire ou non.
Afficher plus
Afficher moins


Pour eviter que la trappe ne revienne se coincer, on peut mettre une petite cale, ou un systeme de ressort.
(perso j'ai opté pour le systeme de la petite cale qui empeche la trappe de repasser derriere le joint,et de se bloquer de nouveau.)

Je t'avais envoyé un lien avec des photos en msg privé. ;)

Profil : Routard
maf348ts
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 25/02/2015 à 14:09:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai mis une équerre fixée par une vis.
MErci à tous

Invité
  1. Posté le 30/10/2016 à 07:42:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BJR J AI UNE PEUGEOT 607 HDI 136CV 2004 J AI MA VENTILATION HABITACLE NE S ARRETE PLUS MEME LA CLES ENLEVER PEUT ON M AIDER SVP MERCI

Invité
  1. Posté le 05/01/2018 à 17:22:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

abe51pd a écrit :

moi j'ai une 607 2.2 hdi et j'ai un problème de buée, elle envahit le véhicule en commençant par la lunette arrière puis les cotés, est ce que cela aurait un rapport avec la ventilation?
Afficher plus
Afficher moins

Invité
  1. Posté le 05/01/2018 à 17:24:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

abe51pd a écrit :

moi j'ai une 607 2.2 hdi et j'ai un problème de buée, elle envahit le véhicule en commençant par la lunette arrière puis les cotés, est ce que cela aurait un rapport avec la ventilation?
Afficher plus
Afficher moins

Invité
  1. Posté le 17/02/2018 à 20:38:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai depuis deux mois une panne de ventilation sur ma 607 2,2.
Elle se remet en route deux ou trois fois, puis de nouveau panne ... les picto indiquent bien que la clim et ventilation fonctionnent, mais pas de ventilo ! Je l'ai testé en le démontant sous boite à gant, il va bien. Les fusibles sont bien ok. Ca doit être une connectique foireuse ôu un relais qui ne va pas bien, mais je ne sais plus où chercher. Tout est planqué...
quelqu'un à une idée ?

Merci à vous
Christophe

Profil : Nouveau membre
chti29
  1. Posté le 09/08/2018 à 14:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fre56dy a écrit :

bonjour,tout nouveau sur ce forum,j'espere que quelqu'un aura une reponse a mon probleme.Voilà,je possede une 607 2.2 hdi de 2002.jeudi matin je me suis aperçu que la ventilation pour l'habitacle ne fonctionnait plus.Sur le cadran les petites helices pour le niveau s'allument correctement pourtant.Est ce que quelqu'un a deja eu ce souci? perso je doute que le moteur du ventilo soit cramé,mais bon je ne m'y connais pas du tout.
ps,la voiture a 162000 km env.
merci d'avance.
Afficher plus
Afficher moins


j ai eut le même soucis et c été la résistance du ventilo qui été hs

Profil : Nouveau membre
dawidoht
  1. Posté le 23/11/2018 à 10:39:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ventilation habitacle
PEUGEOT 607 Berline 2.0 HDI 09/2005 136 CH
QUESTION:

Bonjour,

Suite à la perte de la ventilation habitacle, j'ai retiré la résistance de chauffage.

Je voudrais brancher le ventilateur pour qu'il fonctionne à la demande au tableau de bord, & profiter de l'air chaud du moteur.

Comment faire ?
Merci.

connecteur un peu fondu forcé pour le sortir
Message cité 1 fois
Invité
  1. Posté le 24/11/2018 à 12:01:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dawidoht a écrit :

ventilation habitacle
PEUGEOT 607 Berline 2.0 HDI 09/2005 136 CH
QUESTION:

Bonjour,

Suite à la perte de la ventilation habitacle, j'ai retiré la résistance de chauffage.

Je voudrais brancher le ventilateur pour qu'il fonctionne à la demande au tableau de bord, & profiter de l'air chaud du moteur.

Comment faire ?
Merci.

connecteur un peu fondu forcé pour le sortir
Afficher plus
Afficher moins



changer votre résistance trouver sur ebay pour 13 euros et votre soucis sera resolue

Profil : Nouveau membre
dawidoht
  1. Posté le 24/11/2018 à 21:58:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir & merci pour votre réponse

Je vais le faire,

mais en attendant je voulais brancher directement sans la resistance

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
qui roulent en 607 5
votre avis 2
Jean-Pierre Pernaut en 607 0
souci 607 15
Batterie 607 7