Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
406
/

406HDI 110cv ras le bol !!!

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

406HDI 110cv ras le bol !!!

Prévenir les modérateurs en cas d'abus 
tof83qz
Invité
  1. Posté le 01/04/2007 à 19:50:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Cela fait trois fois que j'emmene ma 406HDI 110 cv phase 2 de 1999 de 152000kms chez un agent Peugeot car mon voyant de diag s'allume au bout d'une centaine de kilometres, j'ai a ce moment la une perte de puissance.Quand je redémarre la puissance revient. Le garagiste ne sait plus quoi faire, il a tout essayé ,il parle de me changer le turbo sans être vraiment certain que c'est vraiment le probleme.
Qu'en pensez vous?
Merci

Sujets relatif
Profil : Routard confirmé
tintin0008
Marques - succès bronze messages
  1. Posté le 01/04/2007 à 20:32:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Expique ton cas dans une autre concession Peugeot , il pourrait peut être faire un meilleur diagnostic de la panne .


---------------
- Raoul Volfoni  
 Et bien c'est devant chez elle que Lucien le cheval s'est fait dessoudé.

- Monsieur Fernand  
 Et par qui ? Hein ?
Put' Neg'
Profil : As du volant
  1. config
rocket91
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2007 à 20:24:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vanne EGR probablement encrassé. Pour le savoir, va sur une route bien déserte et commence à bien la pousser à fond en 3e-4e (attention de faire ca bien à chaud) ou passe sur autoroute et fais un rétrogradage 5-4

Normalement, ca va bien la décrasser :oui:

Publicité

Invité
  1. Posté le 13/04/2007 à 00:14:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si ta vanne egr reste coincer, tu doit avoir un gros nuage de fumé derriére la voiture.
moi je pense que c plutot a cause du débitmétre d'air, j'avais la meme chose, je l'ai démonter, j'ai pulvériser du nettoyant frein sur les deux capteur, attention il y en a un trés fragile,celui qui mesure la quantité d'air, aprés cela tous est rentrer dans l'ordre.

sinon pour le voyant diag qui s'allume tous le temps, c normal en 1999 les faisceau moteur n'était pas encore blindé, des parasite ce crée ce qui entraine l'allumage du voyant, souvent ce sont les meme défaut qui revienne,
-le capteur de pédale d'accélérateur : j'ai résolu le probléme en renplacent le faisceau d'origine du capteur de pédale d'accélérateur par un blindée
-le débitmétre d'air : sur la prise du débitmétre d'air il y a 5 fil et les fil 3 et 6 sont des mauvaise masse. je les ai couper et relier directement a la masse sur la batterie souvent cette opération est réaliser en concession, ce sont eu qui m'ont dit de faire cela, aprés vérification dans la revue technique il s'est avérer que c'etait bien des masses.
 :lol: ils disent pas toujours n'importe quoi, quoique....
pour la vanne EGR le concessionnaire la débrancher quand l'ancien proprio la enmener en révision.... :lol:

Invité
  1. Posté le 17/04/2007 à 12:43:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouaip j'ai eu le cas sur une passat TDI 130 et ô surprise , c'était le catalyseur derriere le turbo qui était explosé donc bouchait la sortie du turbo qui se mettait en défaut !!! et dire que VAG voulait me changer le turbo !!!!
je suis nouveau sur la 406 que je viens d'acheter donc je ne sais pas le fonctionnement si c'est équivalent !
a toi de voir

Publicité

Invité
  1. Posté le 22/04/2007 à 13:03:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, où se situe la vanne egr sur 406 hdi 110 et si vous avez des photos merci
Message cité 2 fois
Profil : Routard confirmé
  1. homepage
wob59dk
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/04/2007 à 14:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sam83aa a écrit :

bonjour, où se situe la vanne egr sur 406 hdi 110 et si vous avez des photos merci
Afficher plus
Afficher moins




Juste derrière le moteur, là:
http://img177.imageshack.us/im​g177/1457/ffffjt9.th.jpg

Voici un petit schéma pour mieux comprendre le fonctionnement de cette vanne
http://www.6enligne.net/faq/ph​otos/Vanne_EGR_20.jpg

Et un sujet concernant cette vanne sur le forum:
Vanne EGR a débrancher ou pas


---------------
Peugeot 207 Griffe, 1.6HDI 110ch FAP, bequet arrière, bandeau arrière peint...
http://img243.imageshack.us/im​g243/7462/sssssfm3.jpg

Message édité par wob59dk le 22/04/2007 à 15:01:22
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/04/2007 à 19:56:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour souvent sur ce modele c'est la pression turbo qui est faible a cause de la vanne egr qui cree une prise d air il faut de temps en temps monter dans les tour et pied au plancher pour decrasser tous ca.

Invité
  1. Posté le 27/04/2007 à 16:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme problème avec ma voiture mais je n'ai pas bien compris car le fil 6 est relié directement au calculateur.alors ou faut-il le couper?que dois-je faire du fil 6 restant qui va en direction du calculateur?

Invité
  1. Posté le 12/12/2012 à 22:02:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai ma 406 hdi 110 la 2.0 qui dégage un son bizarre du coté du turbo et quand je lance l’accélération surtous dans le rapport 5 ieme elle perd subitement la puissance c'est comme si que le turbo ne marche plus le tour minute ne depasse pas 2800 t/m quoi que ce soit l’accélération il falais eteindre puis redemarer carrement le moteur pour que sa remarche

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problemes de demarage 7
échappement sur 2 litres HDI. 9
Cherche 12V après contact 17
identification type et manuel d'utilisation 5
embrayage douteux 6