Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Voyant diag moteur allumé suite à panne d'essence

 

Il y a 42 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant diag moteur allumé suite à panne d'essence

Prévenir les modérateurs en cas d'abus 
bap04pr
Invité
bap04pr
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/11/2009 à 16:42:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Tout à l'heure je suis tombé en panne d'essence (oui c'est très con et j'en suis pas fier), la voiture (206 2.0 HDI de fin 2003) a commencé à brouter et le voyant Autodiagnostic moteur s'est allumé, j'ai parcouru environ 1km en 1ère voire même en me laissant glisser jusqu'à me garer. Je l'ai rempli de deux litres puis ai fais le plein tout de suite après.

Elle a démarré nickel comme si rien ne s'était passé et j'ai parcouru 2/3km jusqu'à chez moi mais toujours avec ce voyant allumé.

Existe-t'il une réelle incidence pour le moteur à tomber en panne d'essence? Ce voyant va t'il s'éteindre avec le temps? Dois-je impérativement faire un diag chez Peugeot?

Merci de vos réponses.
Message édité par bap04pr le 25/11/2009 à 17:08:00
Sujets relatif
Invité
rit59re
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/11/2009 à 18:22:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ,
si le voyant persiste alors débranche la batterie..

Invité
did27yw
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 25/11/2009 à 19:20:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

ce n'est jamais bon de tomber en panne de gazoil, car tu aspires toutes les merdes de ton réservoir. Mais de la a amené le défaut c'est bizar. Sinon débranche ta batterie, tu fais toucher le + et - pendant 10secondes (bien sûr sans batterie qu'avec les fils seulement) et tu redémarres si le voyant est toujours là,il faut la passer à la valise pour voir se qu'il se passe
Message cité 2 fois
Publicité

Invité
bap04pr
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/11/2009 à 07:27:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon finalement ce matin en prenant ma voiture le voyant autodiag moteur ne s'est pas allumé, même au bout de 40 bornes, tant mieux!

Merci de vos réponses en tout cas.

Profil : Pilote confirmé
  1. config
mike-63
Marques - succès bronze messages
  1. Posté le 26/11/2009 à 12:25:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

did27yw a écrit :
salut

ce n'est jamais bon de tomber en panne de gazoil, car tu aspires toutes les merdes de ton réservoir. Mais de la a amené le défaut c'est bizar. Sinon débranche ta batterie, tu fais toucher le + et - pendant 10secondes (bien sûr sans batterie qu'avec les fils seulement) et tu redémarres si le voyant est toujours là,il faut la passer à la valise pour voir se qu'il se passe
Afficher plus
Afficher moins



Question toute bête, mais ça ne pose pas de problème ce genre de traitement sur les mux ?

Publicité

Invité
did27yw
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/11/2009 à 14:20:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben écoute j'étais réticent au départ sur la mienne (206 2.0 hdi 2002 mux avec ODB etc) et un jour j'ai changé mon train arrière donc débranché mes capteurs ABS et rebranché et le défaut anomalie ABS est apparû.on m'a donc dit de faire cette méthode et ça a marché,une autre fois aussi avec mon débitmétre d'air qui déconner,voyant diag moteur alumé,j'ai débranché la batterie,fait touché + et - et aprés nikel

Profil : Pilote confirmé
  1. config
mike-63
Marques - succès bronze messages
  1. Posté le 26/11/2009 à 17:46:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok. Merci pour l'info, ça pourra toujours servir :jap:

Invité
did27yw
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/11/2009 à 19:25:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
de rien mais si quelqun pourrait me rassurer sur cette méthode car je ne pense pas être le seul à le faire surtout que ça marche si biensur le défaut est fictif ;)

Invité
mii29jo
  1. Posté le 05/12/2009 à 08:40:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ton voyant ne s'alume peux etre plus, mais ton défaut moteur reste en mémoire dans le calculateur et pour celà il faudrait que tu passe la valise de diag pour suprimé les défaut, car il risque de revenir plus tard .

Invité
deb32op
Marques - succès bronze sujets
  1. Posté le 13/08/2010 à 16:14:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

did27yw a écrit :
salut

ce n'est jamais bon de tomber en panne de gazoil, car tu aspires toutes les merdes de ton réservoir. Mais de la a amené le défaut c'est bizar. Sinon débranche ta batterie, tu fais toucher le + et - pendant 10secondes (bien sûr sans batterie qu'avec les fils seulement) et tu redémarres si le voyant est toujours là,il faut la passer à la valise pour voir se qu'il se passe
Afficher plus
Afficher moins


slt,c est une legende urbaine persistante les crasses dans le reservoir c est meme insultant pour le fabricant et si vous pensez en chopé a la pompe j en doute du fait de la gravité qui les laisserais dans le fond de la cuve et meme si c etait au grand si le cas y a le filtre de la voiture. :jap:   [:arnaud35]

Profil : Routard confirmé
fox_clio
Marques - succès bronze messages
  1. Posté le 13/08/2010 à 18:31:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le defaut il ne reviendras pas
c'est un defaut de manque de pression gasoil causé par le manque de gasoil pendant la panne
par contre si tu as un probleme plus tard qui n'a rien a voir, le defaut sera resté en memoire et pourra induire en erreur la personne qui fera le diag.

Profil : Nouveau membre
faustin1
  1. Posté le 30/09/2019 à 18:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Ma Honda CRV I 1999 connait aussi ce problème depuis que je l'ai achetée en occasion.
J'essai de résoudre ce problème en vein.
je fais mes vidanges Mais il reste allumé.
Comment puis je le faire partir ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Garantie courroie de distribution 7
Je change ma 206 xs 2l hdi 90 contre une RC mais j'ai du mal a vendre 10
Intérieur 206 21
Cap de ma 206 19
206 CC - Tarif correct ? 12