Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
607
/

problème de ventilation

 

Il y a 62 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de ventilation

Prévenir les modérateurs en cas d'abus 
pat02al
Invité
pat02al
  1. Posté le 07/03/2010 à 13:43:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai un problème de grande ventilation qui se met en route a chaque fois que je prend la voiture , alors que je n'ai pas de problème de surchauffe , j'ai changé la sonde principale qui commande le ventilateur et c'est toujours pareil. Quelqu'un pourrait t-il m'aiguiller sur la panne ? merci  

Sujets relatif
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/03/2010 à 19:53:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as surement un deuxième thermocontact, peut être celui sur la culasse qui est couplé en paralléle sur la commande de ventilateur!! ;)

Invité
pat02al
  1. Posté le 08/03/2010 à 18:11:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok pour le termostat mais ont ma parler aussi d un relai

Publicité

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/03/2010 à 18:22:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, ce n'est pas idiot, c'est aussi le symptome d'un relais qui reste collé!!  

Là il faut voir si çà tourne à fond dès que tu mets le contact, et si oui, soit te procurer le plan des relais avec son emplacement ou trouver quelqu'un qui sait où il se trouve! ;)  

Invité
pat02al
  1. Posté le 08/03/2010 à 19:34:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je te remerci pour tous les conseils

Publicité

Invité
pat02al
  1. Posté le 09/03/2010 à 15:38:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non quand je met le contact il ne ce mai pas en route il se met en route finalement quand je roule et qu il arrive a temperature et apres il ne s arrete plus sof quand je coupe le contact je sui aler cher peugeot il mon dit qu ils n avez pas le temp de me le regarder donc voila je sui toujour avec mon probleme

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/03/2010 à 18:29:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

non quand je met le contact il ne ce mai pas en route


Donc ce n'est pas le relais, plutôt un autre thermocontact, ou celui que tu as remis qui est défectueux!!  Tu ne peux pas le remplacer une autre fois ?  Il vaut cher ?

Invité
pat02al
  1. Posté le 09/03/2010 à 20:47:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
celui qui a etai changer et neuf

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 10/03/2010 à 07:20:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu il n'y a pas longtemps sur un forum de FA (je ne me souviens plus sur lequel!) qu'un type était emmerdé par une sonde, et qu'après remplacement par du neuf la panne était toujours là.
Après plusieurs jours de recherches il a à tout hasard rechangé la sonde neuve et depuis tout fonctionne!! :ange:

Donc neuf ne veut pas toujours dire en état de fonctionner!!  Regardes quand même, comme çà tu seras sur!! ;)

Invité
pat02al
  1. Posté le 10/03/2010 à 07:54:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je vai regarder dans la journee je tien au courant merci

Invité
pat02al
  1. Posté le 11/03/2010 à 16:39:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d apres peugeot ce serai la clim ou alors les resistances devant le radiateur voila mai comme je n y connais rien je ne peu pas le faire  :

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 11/03/2010 à 19:04:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

d apres peugeot ce serai la clim ou alors les resistances devant le radiateur voila mai comme je n y connais rien je ne peu pas le faire  :  




 :??: La clim ??   Des résistances devant le radiateur  ??  Alors là je décroche, désolé !!

Peut être veulent-ils parler d'une sonde thermocontact de clim, qui déclancherait la grande vitesse de ton ventilo en cas de demande de froid ?!

Dans ce cas, c'est ce qu'on dit depuis le début, mais on ne sait toujours pas où elle se situe!!  Si c'est çà laisses les faire, les sondes ne sont pas chères (normalement!!) ;)


Profil : Routard confirmé
fox_clio
Marques - succès bronze messages
  1. Posté le 11/03/2010 à 20:07:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est quoi comme auto?

le pressostat de la clim peut enclencher les ventilos s'il est en defaut

Publicité

Invité
pat02al
  1. Posté le 13/03/2010 à 18:49:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je repond au 2 personnes c une 607 la ca fait 2 jours que je tourne sens clims je met juste le chauffage manuel et les ventilateurs ne se mette pa en route donc je pense qu ont pourraient arrivee a localiser la panne et aussi il fait moin froid sa pourrai jouer sa serai bien si ont pourai me dire la piece qu il me faut changer et si c facile et l endroi ou sa se trouve merci d avence les gards

Invité
pat02al
  1. Posté le 22/03/2010 à 17:55:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui c bon g trouver la panne c t le fap tou simplement que g fai changer chez peugeot
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2010 à 21:04:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le fap !!??

Alors là on aurait pu chercher un moment!!!  

Tant mieux si tout est ok pour toi!! ;)

Invité
dep94xs
  1. Posté le 13/05/2010 à 07:46:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:lol: OUI LE FAP ( SONDE LAMDA) PEUT CAUSER LE DECLENCHEMENT INTEMPESTIF DU VENTILLATEUR EN DEUXIEME VITESSE!
 :sol: IL SERAIT SOUHAITABLE DE FAIRE UN TRAJET PLUS LONG EN QUATRIEME PENDANT 10mm (autoroute) et la panne disparrait. :non:  à moins que ton FAP à atteint sont échéance de remplacement (entre 80.000 et 120.000km) ainsi que l'addition du produit (4,5l EOLYS (DPX42) pour certain modéle.

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/05/2010 à 09:25:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pat02al a écrit :
oui c bon g trouver la panne c t le fap tou simplement que g fai changer chez peugeot
Afficher plus
Afficher moins


J'allais demander si c'était un Mazout...

Evidemment le FAP... :oui:


---------------
Audi S5 V8 4.2L 2010
3008 allure HDi 130 eat8 noir perla 2019
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
je compte acquerir une 607 demande conseil 66
moteur de coffre 607 106
Le plafonnier s'alume tout seul ??? 0
qestions sur 607 2,7l HDI 2
AMPOULES PHARES AVANT 2