Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
306
/

306 voyant de prechauffage ne s'allume pas

 

Il y a 970 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

306 voyant de prechauffage ne s'allume pas

Prévenir les modérateurs en cas d'abus 
tar96bz
Invité
  1. Posté le 25/05/2010 à 11:38:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
voila , j'ai un petit soucis , ma 306 turbo diesel de 1997 ne veut plus demarrer , le voyant de prechauffage ne s'allume plus .
On me dit que c'est un probleme electrique , (les connectiques ) mais je ne sais pas ce que c'est et j'aimerais surtout savoir combien ca va me couter de faire changer ca . Si vous avez des reponses
merci beaucoup

Sujets relatif
Profil : Vétéran confirmé
  1. config
youbz74
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 25/05/2010 à 13:30:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut!
Sa peut être super simple comme problème... La simple ampoule qui a cramé derrière le tableau de bord.

C'est qui "On" ta dis que s'était un problème électrique?
Message cité 1 fois

---------------
Il n'y a pas de petites 306.
Nos autos sont les meilleures seulement si on mesure la valeur qu'on leurs donnent.
Profil : Vétéran
  1. config
bazooka_60mm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/05/2010 à 20:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Youbz74 a écrit :
Salut!
Sa peut être super simple comme problème... La simple ampoule qui a cramé derrière le tableau de bord.

C'est qui "On" ta dis que s'était un problème électrique?
Afficher plus
Afficher moins



Elle a écrit que la voiture ne démarre plus, donc ça doit être plus que ça...  ;)

Dsl, je peux pas t'aider, je sais pas  :non:

Publicité

confirmé
Profil : Apprenti confirmé
  1. homepage
  2. config
vanvanlillois
Marques - succès bronze sujets
  1. Posté le 27/05/2010 à 07:33:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le temoin de prechauffage ne s'allume pas donc pas de prechauffage et pas de demarrage (voir fusible)ou connectique sinon je te propose de prechauffé en manuel avec un cable electrique section mini 10 carré lg entre 50 et 100cm denuder sur 1 cm les deux extrémitées .
mettre la clé de contacte sur position prechauffage,posé l'extrémité du cable sur le bout filté d'une bougie de prechauffage l'autre extrémité sur le + batterie pendand 5 a 7 secondes retirer ce cable puis demarrer.
sa doit marché et si sa marche voir le boitier de prechauffage, qui n'alimente pas les bougies


---------------
VANVAN
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/05/2010 à 18:58:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut , fait comme vanvanlillois te dit , de toute facon ce n'est pas tes bougies de prechauffage car le voyant s'allumerai quand meme donc le hic vient plus du boitier de commande de prechauffage il se trouve derriere la batterie ( si il est mort ) tu débranche ta batterie ( le négatif ) a la rigueur enleve la pour plus d'aisance dans ton travail ca va vite a faire , tu enleve l'écrou qui tien le support de commande de prechauffage et tu déconnecte le faisceau électriquequi est sur le dessous du boitier et tu enleve les 2 autres vis qui le tienne et tu peut l'enlever . profite avant d'en acheter un autre de controler l'état du cablage électrique

Invité
  1. Posté le 24/06/2018 à 09:49:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous pour vos conseils.

J'ai eu le même problème : plus de voyant de préchauffage qui s'allume et pas de démarrage après le temps obligatoire de pre-chauffe.

Sans démonter le boitier de pré-chauffage et en remuant simplement la connectique : le problème a été résolu.

Encore fallait-il vous lire pour savoir que ce boitier existait et ou il se trouvait.

Encore merci à tous. :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème compteur 2
Impossible de demarrer 3
Probleme encore une fois de pompe a essence... 1
ma nouvelle voiture: 306 XT 51
tic tic tic = pompe a eau !!!!! 1