Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
205
/

Moteur de ma 205 qui s'arréte... tout seul

 

Il y a 40 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Moteur de ma 205 qui s'arréte... tout seul

Prévenir les modérateurs en cas d'abus 
gui34kh
Invité
  1. Posté le 11/05/2007 à 12:13:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Il y a quelques jours, alors que j'étais sur l'autoroute, le moteur de ma 205 s'est arrété tout seul.
Je me suis rangé sur le bas coté, ai essayé de comprendre ce qu'il se passé, essayé de redémarrer : Cela a fonctionné. J'ai pu rentrer normalement chez moi.
Le lendemain, en amenant mon amie à la fac, alors que j'étais à l'arrêt, le moteur s'est coupé tout seul. J'ai essayé de redémarrer de suite, mais impossible. J'ai attendu quelques secondes, et j'ai pu à nouveau démarrer.
Depuis, pratiquement pour chacun des mes trajets, le moteurs se coupe tout seul. Mais à l'arrêt, à chaque fois (la première fois, sur l'autoroute, est un cas particulier pour l'instant).

Je vais ammener la voiture chez le garagiste tout à l'heure, mais j'aurai voulu savoir si vous connaissiez ce genre de problème (vous aurez deviné que je ne connais rien en mécanique, c'est ma première voiture, et je ne l'ai que depuis noël dernier).

Pour moi, cela ressemble à un problème d'arrivée d'essence au moteur, qui se coupe alors.

Merci d'avance de vos réponses !

PS : la voiture fonctionne au SP95.
Message édité par gui34kh le 11/05/2007 à 12:30:47
Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 20/05/2007 à 15:59:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
année, modèle ?

Sinon, vérifie: bougies, carbu, filtre à air, filtre à essence pour commencer.

Invité
  1. Posté le 20/05/2007 à 16:21:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a toi tu n'est pas seul cela me fait le meme probleme sur ma 205 1.1 essence et je ne comprend pas car a chaque fois ca redemmarre apres quelques secondes
si ton garagiste t'a dit pourquoi je veut bien savoir
Message cité 1 fois
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/05/2007 à 20:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cela arrive souvent a chaud ou a froid.

Invité
  1. Posté le 25/05/2007 à 13:59:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
REGARDER SI VOUS AVEZ UN MODULE D'ALLUMAGE SUR LE DELCO

Publicité

Invité
  1. Posté le 10/06/2007 à 22:31:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut guiwald

moi aussi ! ça fait des mois que ça dure, et en plus ma 205 fait des gros vilains caprices au démarrage,
et pourtant, c'est une diesel  :??:

par contre ça ne m'est pas arrivé sur l'autoroute (heureusement) ; ça ne le fait que lorsque je roule pendant longtemps en 2nde-1ère à la recherche d'une place pour me garer, ou aux feux rouges (en ville donc) : la boîte de vitesse se met à vibrer très fort et bruyamment, du coup ça me permet d'anticiper pour pas la laisser caler, et j'accélère, sauf que des fois, le champignon aussi me fait des caprices  :(

j'ai déjà changé la pompe à gazoil à cet effet, et sans résultats  :non:
le garagiste croyait à un problème de réglages, mais devant son incapacité à y parvenir après de multiples tentatives, j'ai changé de garage. Toujours à l'étude, et si lui me trouve le problème, je te tiens au courant

et si tu trouves d'autres interventions sur ce forum qui se rapproche de ce problème, fais-les connaître ici ; merci

Invité
  1. Posté le 24/06/2007 à 23:49:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
j ai le meme probleme sur 205 1l essence a froid ai changé filtre nettoyé carbu + reglage, bougies correcte quelqu un pourrait trouver solution
merci

Invité
Marques - succès bronze messages
  1. Posté le 11/07/2007 à 13:48:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Module d'allumage à changer ;)

Profil : Pilote d'essai
  1. config
stefff49
Marques - succès bronze messages
  1. Posté le 12/07/2007 à 00:49:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, module d'allumage HS. [:stefff49:7]

voir ici: [MOTEUR] Démontage d'un module d'allumage 205 essence (TU1)
Message édité par stefff49 le 12/07/2007 à 00:50:51
Invité
  1. Posté le 27/12/2007 à 22:48:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un bon conseil :vérifie la prise d'air du réservoir !! ça m'est arrivé,pour vérifier tu regarde ton réservoir lorsque tu cales :si il est écrasé à cause de la dépression a l'intérieur c'est ce problème là

Invité
  1. Posté le 31/12/2007 à 11:12:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aléluiaaaa!
Je suis pas la seule a avoir ce pbl bizar !
Moi aussi titine (XS) s'endore en roulant...
J'ai été voir le garagiste, il m'a changé les bougies... les tetes d'allum... la il veut me changer le carbu...
Je vais qd meme le faire ca sera deja ca de fait pr apres!

Si quelqu'un comprends le pbl qu'ont ces voitures je suis toute ouie !
 

bon courage !!!

Invité
  1. Posté le 26/01/2008 à 23:14:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce probleme,cela venait que j'avais une fuite d'huile au delco,cette huile venait isoler le module d'allumage qui se trouve contre l'allumeur de la masse.Apres demontage du module( 2 vis) et nettoyage,plus de probemes.

Invité
  1. Posté le 11/01/2009 à 00:05:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors j'ai eu le même genre de problème sur ma 205 1.4 de 1995, après 1 milliard de véréfication, il s'agissait du capteur point mort haut tout simplement... Essayez peut-être...

Profil : Nouveau membre
christophe425
  1. Posté le 09/02/2018 à 19:55:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Regarder la connection du cable qui ce situe en dessous de la tête de Delco , perso c était la mauvaise connection du cable qui donnait l'arrêt du moteur en roulant

Profil : Nouveau membre
christophe425
  1. Posté le 09/02/2018 à 19:59:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

elb51fw a écrit :

salut a toi tu n'est pas seul cela me fait le meme probleme sur ma 205 1.1 essence et je ne comprend pas car a chaque fois ca redemmarre apres quelques secondes
si ton garagiste t'a dit pourquoi je veut bien savoir
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
205 3
boîte à vitesse 2
pb fusible 7 2
CLIM 205 1
help me 3