Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Probleme moteur, cable bizarre sous le reservoir d'huile

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme moteur, cable bizarre sous le reservoir d'huile

Prévenir les modérateurs en cas d'abus 
tay35og
Invité
  1. Posté le 13/02/2011 à 17:40:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je dois passer ma 206 1.1L Essence de 1999 au Contrôle Technique, j'en ai profité pour faire une vidange avec tous les filtres avant de la passer car la dernière fois j'ai eu un problème de pollution avec. En effet, le taux de la sonde lambda était un peu haut. Je précise que la voiture ne fait que de la ville, et en 2 ans, elle a fait que maximum 6000km.

En faisant la vidange, sous le réservoir d'huile, j'ai vu quelques câbles qui trainaient, qui ne sont pas branché. Et je me demande ce que c'est ??
Est ce le câble de la sonde lambda ? Voir photos ci dessous.

photo5
photo22
photo31


De plus, je l'ai poussé un petit peu sur autoroute afin de décrasser (5000t/min environ pendant 25km), et de temps en temps, la voiture broutait, d'un coup je passe de 5000t/min à 2000t/min avec le voyant diagnostique moteur allumé pendant 3 seconde, puis elle repasse à 5000tr/min toute seule. Ca m'a donné une frayeur sur l'autoroute, je me demandais si elle n’allait pas rendre l'âme sur les voies de l'autoroute... Savez vous d'ou ca peu provenir ? Est ce qu'il y a une relation avec le problème de pollution ? Quels conseils me donnez-vous pour avoir plus de chance de passer le contrôle concernant le problème de pollution ?

Je vous remercie pour vos réponses.

Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 13/02/2011 à 17:52:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca doit être les cables pour le compresseur de clim.

Invité
  1. Posté le 13/02/2011 à 18:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le compresseur ma ma clim qui est mort, c'est peut etre pour ca qu'il l'ont enlevé. Par contre la prise vert et jaune, qu'est ce que c'est ?

Publicité

Invité
  1. Posté le 18/02/2011 à 16:28:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben voila, controle technique passé ce matin : Récalé à cause de la pollution et des freins arrieres.

Co ralenti : 0.25
Co accélére : 0.45
Lambda : 1.10

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/02/2011 à 17:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tayduy, en tant qu'électricien je te conseillerai de bien nettoyer les extrémités des branchement des cables pour éviter un souci électrique

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 soucis bruit 9
Clé de serrage/deserrage vis roue de secours 5
206 1L4 HDI ma voiture n'avance plus 7
Présentation de ma cc 2.0 16s grise 11
Avis sur la 206 RC pour futur achat 22