Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
406
/

Probléme accélération 406 1.9 TD

 

Renault : LGA775 Mercedes : titom666 Mazda : dragon92, schnau, 1 utilisateur anonyme et 79 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme accélération 406 1.9 TD

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
achraf06
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/06/2011 à 17:39:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
mesdames , messieurs Bonjour

depuis un certain temps j'ai un sérieux problème sur ma peugeot 406 1.9 TD  :
enfaite quand j’accélère un peu dans les montés , la voiture n'avance pas et le moteur fait un bruit super fort " il ronronne "   , et ya rien qui se passe , ca lance pas la voiture , je suis obligé de rétrograder pour la lancé 4000 tours/min et la je passe ma vitesse pour que ça se stabilise .

ce problème est super gênant parce que c'est dangereux pour moi et pour les autres conducteurs vu que je ralenti la circulation surtout sur l'autoroute .

s'ils vous plait aidez moi
cordialement

Sujets relatif
Profil : Membre
net-ato
Marques - succès bronze messages
  1. Posté le 13/06/2011 à 18:04:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut combien de kilometre ta voiture dans les monté ta voiture patine ou pas

Profil : Nouveau membre
achraf06
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/06/2011 à 20:00:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
162000 km , patine c'est a dire ?

Publicité

Profil : Membre confirmé
xsi-27
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/06/2011 à 20:50:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca ferai comme ci qu on accelererait en jouant avec l embrayage, le moteur monterai en regime sans que la vitesse ne change

Profil : Nouveau membre
achraf06
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/06/2011 à 22:58:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui voila c'est exactement ça le problème que j'ai , un moment j'appuie sur l'embrayage le moteur monte mais la vitesse reste stable ou monte mais vraiment trop peu , + 10km en 10 seconde

Publicité

Profil : Membre confirmé
xsi-27
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/06/2011 à 23:02:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre si tu n appuie pas sur  l embrayage ca ne patine pas ?
as tu verifier si aucune durite n etait debrancher ou percer ?

Profil : Membre confirmé
xsi-27
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/06/2011 à 23:02:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voir aussi l etat du filtre a air et gazoil

Profil : Nouveau membre
achraf06
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/06/2011 à 00:54:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
je voulais dire l'accélérateur , un moment j’appuie sur l'accélérateur le moteur monte mais la vitesse reste stable

Profil : Nouveau membre
achraf06
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/06/2011 à 00:55:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non j'ai pas vérifié les durites parce que pour être franc c'est ma 1ére voiture et je m'y connais pas trop :(

Profil : Nouveau membre
achraf06
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/06/2011 à 09:48:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
encore une précision : je pense pas que c'est l'embrayage parce que j'arrive a démarrer en 2éme et en 3éme sans soucis

Profil : Membre confirmé
xsi-27
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 14/06/2011 à 20:09:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca va pas etre facile de te guider si ta pas de connaissance en mecanique  :cry:

Profil : Membre
net-ato
Marques - succès bronze messages
  1. Posté le 15/06/2011 à 07:59:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a mon avis tu a lembrayage qui est hs si u me dit que dans es monté ton moteur accélere et que ta voiture non. tu regarde ton compte tours si tu le vois monte dans les tours et que ta voiture ne bouge pas plus c est que ton embrayage a un probeme.une fuite huile interne expliquerai tes probleme ton ebrayage serai un peut gras  c est porquoi quand tu lui demande n effort il se mais a patiner.

Profil : Nouveau membre
achraf06
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/04/2012 à 21:51:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

désoler pour cette longue attente mais enfaite le problème c'été l'embrayage , j'ai dut changé tout le kit embrayage pour que ca soit réparer

enfaite une fois je roulais et j'ai appuyer sur l'embrayage pour changer de vitesse et enfaite la pédale est rester enfoncé mdrr c'est grâce a ça que j'ai su que c'été l'embrayage et j'ai pu étre sur


merci de vos aides et désolé pour le retard

Publicité

Profil : Nouveau membre
doudoubourdais
  1. Posté le 18/01/2016 à 18:49:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai une 406 le moteur Hs de 406 1.9Td avec pompe Bosch donc je l'ais remplacé par un moteur de 306 1.9td pompe bosch aussi.
Mon probleme etant que la voiture demarre mais qu'elle ne tient pas son acceleration et elle calle des que j'accelere.
D'ou vient le probleme? Merci de votre aide

Negociant automobile
Profil : Membre confirmé
didi53400
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/01/2016 à 22:12:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sais pas une pompe injection codé ?

Profil : Nouveau membre
doudoubourdais
  1. Posté le 19/01/2016 à 18:48:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Comment peux t on savoir si la pompe est en codé ?
Merci de votre aide

Negociant automobile
Profil : Membre confirmé
didi53400
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/01/2016 à 19:15:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que tu as un antidemarage sur ta voiture

Profil : Nouveau membre
doudoubourdais
  1. Posté le 21/01/2016 à 13:14:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais il a étais suprimet il y a longtemps par contre nouvel infaut après 24h sans la remettre en route la voiture se desarmorse et la poire d amorssage n est pas dur

Profil : Nouveau membre
doudoubourdais
  1. Posté le 21/01/2016 à 19:11:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petit informations supplémentaires ma pompe bosch d origine avez 3 prise électrique et de son à froid et le nouveau moteur avec la nouvelle pompe bosch nà qune seule prise électrique et une sonde de démarrage à froid y a t il modification électrique à faire ou pas elle démarre bien mais si arrêté au bout de une minutes et si on accélère le moteur broute et cale. j ai changé le volant moteur car pas le même mais j ai pas changer le capteur pmh ce pourrait t il que soit lui qui déconne

Negociant automobile
Profil : Membre confirmé
didi53400
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/01/2016 à 22:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Remet ta pompe injection pour etre sur. Et pour le capteur sa peu etre sa mais je dirais plus la pompe

Profil : Nouveau membre
doudoubourdais
  1. Posté le 22/01/2016 à 08:14:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais essayer sa je vous retiens au courant merci d avance

Profil : Nouveau membre
doudoubourdais
  1. Posté le 28/01/2016 à 21:50:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai pas pu remettre ma pompe elle fuie par contre sur mon moteur d origine j ai injecteur pilot si je le réinstalle sur le nouveau moteur es ce que sa peut fonctionner et s'avez vous a quoi set le capteur qui sur la pompe au niveau de accélérateur

Negociant automobile
Profil : Membre confirmé
didi53400
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/01/2016 à 21:58:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Photos de ta pompe si tu as ?

Profil : Nouveau membre
doudoubourdais
  1. Posté le 28/01/2016 à 22:05:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quel pompe l ancienne ou la nouvelle

Negociant automobile
Profil : Membre confirmé
didi53400
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/01/2016 à 22:19:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les 2 si tu peux

Profil : Nouveau membre
doudoubourdais
  1. Posté le 28/01/2016 à 22:45:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai trouver des photo de pompe mais je n arrive pas a les copier sur le forum

Profil : Nouveau membre
doudoubourdais
  1. Posté le 28/01/2016 à 22:51:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pompe d orignepompe d origneVoir l'image en grand0 vote

Profil : Nouveau membre
doudoubourdais
  1. Posté le 28/01/2016 à 22:53:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pompe 306pompe 306Voir l'image en grand0 vote

Profil : Nouveau membre
doudoubourdais
  1. Posté le 28/01/2016 à 22:54:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c bon j ai reussi

Profil : Nouveau membre
gg4x
  1. Posté le 02/04/2018 à 08:42:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne sait pas .
mais je me le demande ?


---------------
clio 1.9d pour tout les jours iveco 35c.18 ammenager pour les we et range rover v8 de 89 pour faire le fou dans la boue
Profil : Routard
bmal
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2018 à 16:10:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
??????????
 :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ventillo 2
peugeot 406 soupapes ou pas? 5
voyants qui s'allument à la coupure du contact 9
Clim qui ne fait pas de froid :-( 7
probleme de freinage avec l abs 1