Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
405
/

Besoin de conseil : calorstat peut-être HS !!!

 

JNB Renault : barzybar Volkswagen : Iphop Skoda : teckelo57 et 102 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Besoin de conseil : calorstat peut-être HS !!!

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/10/2011 à 22:32:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous, mon "problème" (je mets entre guillemets car ce n'en est peut-être pas un…) est survenu Vendredi soir dernier en arrivant sur Paris après 2h30 de route. Il est 21h, il fait 20°C, et ça bouche sur l'A86 à cause d'un accident. Donc on roule au pas, et alors que la température ne dépasse habituellement pas 80 en roulant, ou 90 lorsque justement je suis dans les bouchons… Là mon attention se porte au thermomètre car ça monte - normal - mais ça ne s'arrête pas à 90, et une fois passé les 100 ça continue à monter "lentement" (enfin, 80->100 en moins de 10 min !! :??: ), surtout que je roule très souple et ne participe pas à la conduite accordéon : je reste au ralenti en 1ère ou 2ème (car sur ces rapports, les meilleurs rendement sont aux régimes les plus faibles car il n'y a pas ou quasiment pas de charge au moteur)… Donc on peut pas vraiment dire que j'incite le moteur à chauffer… De plus il ne faisait pas très chaud…

Alors si j'avais été seul je me serai arrêté par précaution pour laisser un peu refroidir mais on était 4. Donc j'ai mis un peu le chauffage les fenêtres ouvertes et la T° s'est stabilisée autour de 105°C ce qui est tout de même beaucoup. 10 min après ça a reroulé bien donc la T° est redescendu autour de 80.

Est-ce que donc je pourrai avoir un problème de calorstat et dans ce cas ça voudrait dire qu'en roulant bien que fermé la T° reste à 80 (je roule cool et pas plus de 110 donc pas impossible…) ?

Ou bien un Pb intermitant du calorstat ?
Ou un pb de pompe à eau ?
Ou autre chose… ???  :??:

Merci d'avance à qui pourra me donner conseil… Vous me direz, je peux le savoir moi-même en démontant le calorstat, mais j'aimerai avoir des avis avant de vidanger LDR, démonter, tester, (acheter) remonter, purger. Si je peux, autant éviter ça… :ange:

De plus ça me rappelle de mauvais souvenirs !  :non:
Message édité par 40548oe le 05/10/2011 à 22:40:28
Sujets relatif
Profil : Routard confirmé
fox_clio
Marques - succès bronze messages
  1. Posté le 05/10/2011 à 23:35:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si la temperature reviens a la normale en roulant je pense plus a un probleme de ventilateur qui ne se mets pas en marche.
moteur chaud ça se declenche?
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/10/2011 à 14:59:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fox_clio a écrit :
si la temperature reviens a la normale en roulant je pense plus a un probleme de ventilateur qui ne se mets pas en marche.
moteur chaud ça se declenche?
Afficher plus
Afficher moins


Exact, j'avais oublié les ventilo ! C'est vrai qu'ils ne s'étaient pas déclanché. Et ils ne tournent pas forcément très bien… Faudra que je regarde ça. Mais ça ne change pas le problème en cas de défaillance du calorstat. Je m'explique : dans l'ordre,
- préchauffe, le LDR tourne autour du moteur et la T° monte rapidement,
- au delà d'une certaine T° le calorstat s'ouvre et le LDR passe par le radiateur, et si la voiture roule la température redesend vite pour se stabiliser, si la voiture n'avance pas et que le moteur est en charge (car chauffe-t-il beaucoup au ralentit ??) la T° continue d'augmenter->
- là les ventilo se déclanchent… 1ère vitesse, voire 2nde… En notant que si le calorstat ne s'ouvre pas, les ventilos ne servent à rien car ils ventilent le radiateur qui ne contiendra donc pas l'eau chaude. D'ailleurs la sonde qui commande les ventilo se trouve sur le radiateur, tandis que celle qui contrôle le thermomètre est sur le support du filtre à gasoil (dites-moi si je me trompe).

Tout ça pour dire que si le calorstat a un problème, les ventilo ne peuvent pas aider… Mais est-ce normal d'avoir besoin des ventilo, de toute façon, lors d'une conduite souple au ralentie en 1ère ou 2ème, avec une T° ext de 20° ?  :??:

Merci tout de même de ta réponse fox_clio :)

Publicité

Profil : Routard confirmé
cedricfred
Marques - succès bronze sujets
  1. Posté le 07/10/2011 à 15:36:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui la température monte au ralenti, des explosions il y en a toujours et dui refroidissement quasiment pas. Fais donc chauffer ton auto, laisse la au ralenti chez toi et attends que ça monte au dessus de 90 pour vérifier que le ventilateur se met en route, à 110°C la deuxième vitesse se met en route (plus de bruit). S'il se met en route alors --> calorstat. Mais il n'y a pas besoin de purger pour ça, une bassine sous l'auto, tu retire l'ancien un epu de liquide coule, tu montes le nouveau et fais l'appoint et roule.

Profil : Vétéran
  1. config
marcel_r
Marques - succès bronze messages
  1. Posté le 08/10/2011 à 08:38:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le calorstat est bloqué la t° ne descend pas même en roulant à vive allure car il interdit toute circulation de LDR dans le moteur et à fortiori à l'endroit où se trouve la sonde info t°, je penche pour un problème de gmv ou de faisceau du gmv ou de sonde (sonde marron).
Message cité 2 fois
Publicité

Profil : Vétéran confirmé
frischmouth
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 09/10/2011 à 11:37:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

marcel_r a écrit :
Si le calorstat est bloqué la t° ne descend pas même en roulant à vive allure car il interdit toute circulation de LDR dans le moteur et à fortiori à l'endroit où se trouve la sonde info t°, je penche pour un problème de gmv ou de faisceau du gmv ou de sonde (sonde marron).
Afficher plus
Afficher moins



+1

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/10/2011 à 14:11:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

marcel_r a écrit :
Si le calorstat est bloqué la t° ne descend pas même en roulant à vive allure car il interdit toute circulation de LDR dans le moteur et à fortiori à l'endroit où se trouve la sonde info t°, je penche pour un problème de gmv ou de faisceau du gmv ou de sonde (sonde marron).
Afficher plus
Afficher moins


Dans le radiateur tu veux dire, je pense.

Donc je pense aussi que le calorstat est bon. J'ai donc peut-être un problème de ventillateur. Ce qui m'épate, c'est qu'il y ait besoin du ventillateur à des températures ambiantes si faibles et sans exploiter le moteur…

Je continurai à surveiller la T°… Et la prochaine fois je ferai bien attention à écouter si mes ventillos se déclanchent ou pas.

Au fait, à quelle T° doivent-ils se déclancher ?

Message cité 1 fois
Profil : Vétéran
  1. config
marcel_r
Marques - succès bronze messages
  1. Posté le 09/10/2011 à 16:16:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pour la sonde ça dépend si ta 405 est éqiuipée du bitron ou pas : si elle a la clim elle a un bitron sinon elle a une sonde dans le radiateur

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/10/2011 à 23:04:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle n'a pas la clim, mais bien 2 ventilos. Ils ont 1 ou 2 vitesses ?
C'est quoi un bitron ?
Et les T° de déclanchement ?

Profil : Vétéran
  1. config
marcel_r
Marques - succès bronze messages
  1. Posté le 10/10/2011 à 06:20:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'après la RTA je lis (pour les phase II) :

première vitesse = 92,5°C
deuxième vitesse = 97,5°C

Le calorstat s'ouvre à partir de 83°C (au lieu d'un 89°C).

Evidemment ton thermomètre de tdb a une précision toute relative, ça n'est pas un instrument de mesure c'est juste une indication.

Le bitron est un boitier électronique qui gère les phases de déclenchement/enclenchement du gmv en fonction de la clim et de la t° du ldr mesurée pare une sonde située dans le moteur et non dans le radiateur
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2011 à 18:14:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

marcel_r a écrit :
D'après la RTA je lis (pour les phase II) :

première vitesse = 92,5°C
deuxième vitesse = 97,5°C

Le calorstat s'ouvre à partir de 83°C (au lieu d'un 89°C).

Evidemment ton thermomètre de tdb a une précision toute relative, ça n'est pas un instrument de mesure c'est juste une indication.

Le bitron est un boitier électronique qui gère les phases de déclenchement/enclenchement du gmv en fonction de la clim et de la t° du ldr mesurée pare une sonde située dans le moteur et non dans le radiateur
Afficher plus
Afficher moins

Et ce sont bien les valeurs pour un moteur non doté de la clim ? :o

Merci pour ces renseignements ! Même si ce n'est pas en ce moment, avec les températures que l'on a que je vais tester… :ange:

Aussi, existe-t-il un moyen de lancer "manuellement" les ventillos, à chacune des vitesses (si possible), par exemple en débranchant une sonde, comme cela se fait sur les modèles équipés de climat ?

Profil : Vétéran
  1. config
marcel_r
Marques - succès bronze messages
  1. Posté le 12/10/2011 à 05:59:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui ce sont les T° de 405 non équipées de la clim, voici le schéma :

http://img830.imageshack.us/im​g830/4659/gmvthermo.jpg

Contrairement à celles équipées de la clim, tu vois bien qu'il est nécessaire de mettre à la masse les fils 157 et 159 pour alimenter les ventilateurs, si le 159 est à la masse les deux ventilos sont connectés en série sur 12V donc ils sont soumis à 6V chacun : petite vitesse, si le 157 et le 159 sont à la masse les deux ventilos sont connectés en parallèle sur le 12 V et donc sont soumis chacun à une tension de 12 V : grande vitesse...

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/11/2011 à 21:52:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes infos et ton shéma, Marcel.

Effectivement j'ai peut-être un problème de ventillo qui ne se déclanchent pas. Car sur route elle monte en env. 5 min (en roulant très coulé) à 80°C puis se stabilise que je roule à 60 ou à 120 (au-dessus la tempé monte jusqu'à 90 au dessus de 160 car le rendement est très mauvais… pour ça que je ne dépasse casiment jamais 120). Donc bon, c'est pas bien gênant de pas avoir de ventillo. Je n'habite pas dans les pays chaud ! Si je devais tracter du lourd en montagne en plein été je me pencherai sur le problème, mais c'est pas pour demain.

Sinon je me suis toujours demandé à quoi ça servait que les ventillo continuent de tourner un certain temps une fois moteur coupé, vu qu'ils refroidissent juste le LDR du radiateur et que ce dernier ne circule plus dans le moteur ??? :??:
Message édité par 40548oe le 20/11/2011 à 21:54:01
Profil : Vétéran
  1. config
marcel_r
Marques - succès bronze messages
  1. Posté le 21/11/2011 à 06:01:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En effet, d'autant plus que ce post-refroidissement n'est pas installé sur toutes les 405 : j'en ai eu "sans" et d'autres "avec". Sur la 405T16 il existe un post-refroidissement qui est utile car elle est équipée d'une pompe ldr (électrique) qui refrodit le turbo après coupure de contact mais je ne pense pas que cette pompe existe dans kles versions diesel

Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 24/01/2012 à 10:10:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

40548oe a écrit :

Ce qui m'épate, c'est qu'il y ait besoin du ventillateur à des températures ambiantes si faibles et sans exploiter le moteur…
Afficher plus
Afficher moins



Ca n'a rien d'épatant. Quand la vitesse du véhicule est faible, il n'y a pas de flux d'air sur le radiateur, celui-ci est donc peu efficace, du coup la température monte.
C'est un phénomène tout à fait normal.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vitesse qui craquent peugeot 405 5
fusible allume cigare sur 405 style essence 1
Ma peugeot 405 1.9 TD remise à niveau. 11
pd centralisation 2
problème compte tours 405 0