Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Probleme jauge carburant 2.0 hdi

 

Il y a 30 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme jauge carburant 2.0 hdi

Prévenir les modérateurs en cas d'abus 
Mar09jy
Invité
mar09jy
  1. Posté le 17/02/2012 à 13:16:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, je sais que le sujet a été repris plusieurs fois, mais n'ayant pas les mêmes problemes et n'ayant pas trouvé de solution sur le forum je me permet donc de vous exposer mon (mes) problemes.

Je possède donc une 206 2.0 hdi xs de 2001 (non mux) et la jauge à carburant deconne à plein tubes...

En mettant le plein l'aiguille est restée en bas et le voyant de réserve reste allumé (ca ne change pas depuis 5 pleins).

Ayant lu plusieurs sujet du forum j'ai donc enlevé la vitre du compteur et remis l'aiguille en place après un plein :
Quand je coupe le contact, elle redescend à la moitié et remonte au plein quand je le remet Mais le voyant reste allumé !

J'ai donc débranché la fiche electrique de la pompe de gavage en ayant mis le contact:
L'aiguille reste en haut et le voyant reste allumé !

Savez vousà quoile voyant est branché pour la detection de la reserve et donc pour qu'il s'allume? (je roule beaucoup de nuit et c'est un peu génant à force)

Je sais que les blocs compteur on des problemes récurrents mais vu les problemes ne serait ce pas la pompe de gavage ou une mise à la masse des fils (pour le voyant du moins)?

j'espere avoir avoir été assez clair dans ma description, et vous remercie d'avance pour vos réponses...

Sujets relatif
Invité
fay77vg
  1. Posté le 18/02/2012 à 19:12:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR a tous moi aussi j ai lemêmepb ( en premier lieu je croix que la mise a l aire libre duréservoiressence qui a causé ce problème )
lorsque jedébranchela fiche electrique du pompe de gavage et je met le contact l aiguille dans le tableau de bord reste a laméméposition
SVP aide moi a ceproblèmeque je ne trouve pas de solution j ai cherche beaucoup dans le forum mais pas derésultat

Invité
seb82an
  1. Posté le 26/03/2012 à 21:38:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ta pompe de gavage rend l ame
a priori defaut de favrication du groupe psa citroen qui a pulié un article concernant les vehicule anterieur a 2003

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Les filtres ! 5
radiateur de Chauffage ! 13
Type commercial de ma 206 4
206 - achat société mais avec 5 places 10
206 xr présence 1.9D 43