Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
306
/

probleme ralenti 306 1.4

 

Il y a 86 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

probleme ralenti 306 1.4

Prévenir les modérateurs en cas d'abus 
pun91ew
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/07/2012 à 19:06:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous ! avant de commencer ma voiture est une 306 1.4i 75 cv de 1999 phase 2 elle totalise un peu pres 160000 km. Voila mon probleme . j'ai de gros souci de ralenti , quand je demarre la voiture la voiture hurle et monte a quasi 4000tr/min quelque secondes plus tard sans toucher l'accelerateur elle redescend a 1900 tr/min et s'amuse a faire du yoyo elle remonte a 2500 pis redescen a 1900 elle fai que ca . apres plusieurs recherches sur internet la plupart parle de maladie du moteur pas a pas. je l'ai acheter neuf sur internet (oscaro) je l'ai monter tout en debranchant la batterie apparament pour renisialiser . une fois monter rebranchemen de la batterie pui du moteur pas a pas . contact et la tjrs pareil meme avec le moteur neuf . jai grater la sonde lambda mai rien ny fai aucun changement . donc ma question:

d'apres vous d'ou peut provenir le probleme ??

comment verifier que le moteur pas a pas fonctionne correctement ?

je remercie d'avance les personnes qui m'aideront .

Cordialement.

Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/07/2012 à 15:14:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
????

Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/07/2012 à 17:48:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour m'aider svp ?

Publicité

Profil : Membre confirmé
  1. config
atomizer-cheater
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 19/07/2012 à 18:59:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pour essayé de t'aidé regarde si c'est éléments sont bon :

Sonde Lambda
Moteur pas a pas ( pas besoin vu que tu l'a changé )
Capteur potentiometre papillion
Capteur pression d'air
Capteur temperature air
Bobine d'allumage

Voilâ


---------------
Ma BMW E90 :
http://www.forum-auto.com/foru [...] ew=&nojs=0
Mon ancienne :306 1.9d XND http://www.forum-auto.com/foru [...] w=0&nojs=0
Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/07/2012 à 20:39:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut merci de ta reponse !! les capteurs dont tu me parle se situe sur la boitier papillon ? comment reconnaitre qu'une sonde lambda es hs ? en ce qui concerne la bobine j'en ai chercher une a la casse mais pa de changement .

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 22/07/2012 à 12:08:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plus personne ???? SVP

Taux d'octane 98 ©
Profil : Routard
naked-slash
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/07/2012 à 13:13:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle demarre au quart et monte a 4000tr/mn ou elle peine a demarrer et en suite elle monte a 4000tr/min ?


---------------
Actuelles: Fiorino fourgon 1.3 Multijet 09', 406 Coupé 2.0i EW10J4 00'

Anciennes: 106 Kid 1.0i 98', 106 Eden Park 1.1i 99', 306 Symbio 1.4i 00', 309 SR 1.6 double corps 89'
Profil : Membre confirmé
epsilon59241
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2012 à 15:03:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
[smileyper​so bonjour je ne sais pas si c'est comme la vectra. as-tu un debimètre d'air? au niveau du manchon en plastique,voir s'il n'y a pas un trou


---------------
ACTUELLE:vectra a 2.0 i climatisé,riviera
306 td de 1997( vendue, février 2016 ), 307 2.0i hdi de 2003( vendue, juillet 2017 ), renault mégane 1.5 dCi 80ch( vendue novembre 2017), Citroën c4 1.4 16v (vendue, mars 2019) , Citroên picasso 1.6 hdi
Invité
Marques - succès bronze nombre de vues
  1. Posté le 23/07/2012 à 21:26:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! elle demarre au quart et monte a environ 3500 4000 tr/min pui redescend et fai du yoyo entre 1900 et 2500 voila . jai changer le moteur pas a pas mai rien . y une manip speciale a faire quand on change ce genre de piece ?? Merci pour vos reponses . Pour ce qui en ai du debimetre ... je sais pas du tt si il y en a un .

Taux d'octane 98 ©
Profil : Routard
naked-slash
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 24/07/2012 à 13:36:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Normalement il est conseillé de débrancher la batterie, de la rebrancher, de laisser le contact une trentaine de secondes pour réinitialisé l'étage pas a pas. ensuite démarre et essaye


---------------
Actuelles: Fiorino fourgon 1.3 Multijet 09', 406 Coupé 2.0i EW10J4 00'

Anciennes: 106 Kid 1.0i 98', 106 Eden Park 1.1i 99', 306 Symbio 1.4i 00', 309 SR 1.6 double corps 89'
Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/07/2012 à 20:46:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut et merci pr ton aide . je vai re tester tt ca . Une petite question encore svp. Comment s'assurer que le moteur pas a pas fonctionne ? Quel manip faut t'il faire ? Merci

Invité
Marques - succès bronze nombre de vues
  1. Posté le 25/07/2012 à 18:11:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
?????

Taux d'octane 98 ©
Profil : Routard
naked-slash
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 26/07/2012 à 02:10:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en testant l'alimentation du moteur pas a pas avec un voltmètre, perso je vois pas d'autres solution


---------------
Actuelles: Fiorino fourgon 1.3 Multijet 09', 406 Coupé 2.0i EW10J4 00'

Anciennes: 106 Kid 1.0i 98', 106 Eden Park 1.1i 99', 306 Symbio 1.4i 00', 309 SR 1.6 double corps 89'
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/07/2012 à 15:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re merci naked. dit voir une sonde lambda defectueuse ou hs jou sur le regime (ralenti) de la voiture ?

Taux d'octane 98 ©
Profil : Routard
naked-slash
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 27/07/2012 à 01:22:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personnellement je ne pense pas, la sonde lambda aura une incidence sur le fait que le moteur tourne correctement ou pas mais je te dit, je pense pas que ça est de rapport avec t'es montée et descente de régime


---------------
Actuelles: Fiorino fourgon 1.3 Multijet 09', 406 Coupé 2.0i EW10J4 00'

Anciennes: 106 Kid 1.0i 98', 106 Eden Park 1.1i 99', 306 Symbio 1.4i 00', 309 SR 1.6 double corps 89'
Invité
  1. Posté le 06/09/2012 à 21:52:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j'ai un probleme de ralenti,ma voiture cale toute seul quand je m'arrete ou quand je suis en stationment obliger de accéler pour redemaré apret elle tien 15 a 20 klm puis recommence,j'ai changer les bougies,filtre a huile,filtre a air,et fait une vidange huile 10w40 de marque total c'est une 306 1.4i équinoxe de 1998 270000kml avant le ralenti était correct et du jour au lendemain le ralenti a baiser fortement merci de m'aider
Message édité par ald21sh le 06/09/2012 à 22:08:44
Profil : Routard confirmé
goren
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 08/09/2012 à 16:55:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faites un tour ici Ralenti 306 capricieux

J'ai eu le même souci il s'agit très probablement du potentiomètre papillon !

Pour vérifier si c'est lui, il suffit de secouer un petit peu la cosse de branchement de cette sonde (que j'ai entouré en vert sur mon topic) moteur allumé, si le ralenti se remet correctement c'est qu'il faut changer cette pièce. Quand la mienne déconnait, je m'arrêtais, ouvrais le capot et la secouait, ça repartait pour un tour.
Message cité 1 fois

---------------
Sometimes, you just don't ask, you just deliver
Focus RS MKII 2.5T 365cv - 08/2013
Invité
  1. Posté le 10/09/2012 à 16:40:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Goren a écrit :

Faites un tour ici Ralenti 306 capricieux

J'ai eu le même souci il s'agit très probablement du potentiomètre papillon !

Pour vérifier si c'est lui, il suffit de secouer un petit peu la cosse de branchement de cette sonde (que j'ai entouré en vert sur mon topic) moteur allumé, si le ralenti se remet correctement c'est qu'il faut changer cette pièce. Quand la mienne déconnait, je m'arrêtais, ouvrais le capot et la secouait, ça repartait pour un tour.
Afficher plus
Afficher moins

merci enthrall mais j'ai trouver c'était ma durite de reniflard et mon té qui relie arbre a came avec papillon et filtre a air il son cassé ancien proprio qui entretien pas ses voiture

Profil : Routard confirmé
goren
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/09/2012 à 19:33:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui en effet !
Faut jamais faire confiance à personne [smileyper​so
Message cité 1 fois

---------------
Sometimes, you just don't ask, you just deliver
Focus RS MKII 2.5T 365cv - 08/2013
Invité
  1. Posté le 12/09/2012 à 09:59:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour mon probleme et réglé j'ai plus les rater de ralenti mais je trouve qu'il et un peut trop bas en plus la vis de ralenti c'est un embout spécial torxe mais en male apparement. y a t'il en autre moyen de le monter un peut sauf avec le cable d'accerlerateur merci

Invité
  1. Posté le 12/09/2012 à 12:20:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moteur 1.4iVoir l'image en grand0 vote

Goren a écrit :

Ah oui en effet !
Faut jamais faire confiance à personne [smileyper​so
Afficher plus
Afficher moins

voici mon moteur 306 1.4i de 1998 équinoxe

Profil : Routard confirmé
goren
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/09/2012 à 14:11:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en trouvant une clé torx femelle ça existe.
Tu as une photo de cet endroit exactement ?
Message cité 2 fois

---------------
Sometimes, you just don't ask, you just deliver
Focus RS MKII 2.5T 365cv - 08/2013
Invité
  1. Posté le 13/09/2012 à 09:00:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut enthall,je vais prendre une photo du papillon,mais le souci c'est que j'ai une petite partie au début de l'accélération dans le vide ou alors elle broute,le reste elle accélère est bien et quand j’arrête d'accéléré elle cale,pas logique sa non,mais raté de ralenti son revenue.De plus j’entende un petit claquement au moteur comme un piston qui cogne mais léger du coté de la courroie de distribution.

Goren a écrit :

en trouvant une clé torx femelle ça existe.
Tu as une photo de cet endroit exactement ?
Afficher plus
Afficher moins

Invité
  1. Posté le 13/09/2012 à 09:12:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vis de ralentiVoir l'image en grand0 vote

Goren a écrit :

en trouvant une clé torx femelle ça existe.
Tu as une photo de cet endroit exactement ?
Afficher plus
Afficher moins

voilas enthall c'est la vis entouré en jaune mais avec cette photos peut tu me dire quel élément pourrais jouer avec mon ralenti

Profil : Routard confirmé
goren
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 13/09/2012 à 11:28:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a décidément pas un moteur qui est pareil qu'un autre lol.

Je me remets dans le bain, je réfléchie et j'essaye de te répondre.


---------------
Sometimes, you just don't ask, you just deliver
Focus RS MKII 2.5T 365cv - 08/2013
Profil : Routard confirmé
goren
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 13/09/2012 à 11:34:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le bruit que t'entends c'est un bruit sourd ?

Si tu te mets sous le moteur quand elle tourne, le bruit tu l'entends aussi ?

Faudrait pas qu'il y ait une pièce qui te lâche, surtout dans le moteur  :(
Message cité 1 fois

---------------
Sometimes, you just don't ask, you just deliver
Focus RS MKII 2.5T 365cv - 08/2013
Invité
  1. Posté le 13/09/2012 à 11:55:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Goren a écrit :

Le bruit que t'entends c'est un bruit sourd ?

Si tu te mets sous le moteur quand elle tourne, le bruit tu l'entends aussi ?

Faudrait pas qu'il y ait une pièce qui te lâche, surtout dans le moteur  :(
Afficher plus
Afficher moins

oui c'est un bruit sourd mais elle le fait une fois sur deux

Profil : Routard confirmé
goren
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 13/09/2012 à 12:39:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On m'a dit une fois qu'un bruit sourd qui ne s'entend que si on est sous le moteur et qui ne s'entend pas quand on est dessus c'est probablement une bielle qui cogne, ce qui n'est pas forcément bon signe !

Maintenant, c'est qu'un "on m'a dit", à faire confirmer par quelqu'un qui s'y connait mieux que moi, que j'aille pas raconter des âneries.

Pour ton ralenti, je réfléchi, j'ai pas mal de boulot today, dès que j'ai un instant, je me penche dessus.
Message cité 1 fois

---------------
Sometimes, you just don't ask, you just deliver
Focus RS MKII 2.5T 365cv - 08/2013
Profil : Pilote
  1. config
lolo13
Marques - succès argent messages
  1. Posté le 13/09/2012 à 13:49:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le yoyo de ralenti peut venir de la sonde de température d'admission, la petite sonde grise que tu as entouré en rouge

tu peux la débrancher et démarrer pour voir ce que ça donne...

ça peut venir de la sonde de pression d'admission aussi, mais je ne sais pas où elle est sur le TU...

si tu ne t'en sors pas, tu vas chez peugeot, ils passent ta voiture au diag et il y a de bonnes chances pour que le défaut soit affiché... si tu connais bien ton garage, ils te font ça gratos, sinon ce sera quelques dizaines d'euros, mais quand on ne sait pas d'où vient un problème de ce genre, c'est parfois beaucoup plus simple de passer au diag plutôt que de changer des pièces un peu au hasard [smileyper​so
Message cité 1 fois
Message édité par lolo13 le 13/09/2012 à 13:50:33

---------------
Fiat 127 sport 1.3L de 1981 (91->92) Alfa Romeo Giulietta 1.8L de 1979 (93->94) Peugeot 405 1.9L de 1987 (94-00) 306 s16 2.0L de 1997 (00->18) 208 1.2L Eat6 de 2017 (17->??)
Invité
  1. Posté le 13/09/2012 à 16:32:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lolo13 a écrit :

le yoyo de ralenti peut venir de la sonde de température d'admission, la petite sonde grise que tu as entouré en rouge

tu peux la débrancher et démarrer pour voir ce que ça donne...

ça peut venir de la sonde de pression d'admission aussi, mais je ne sais pas où elle est sur le TU...

si tu ne t'en sors pas, tu vas chez peugeot, ils passent ta voiture au diag et il y a de bonnes chances pour que le défaut soit affiché... si tu connais bien ton garage, ils te font ça gratos, sinon ce sera quelques dizaines d'euros, mais quand on ne sait pas d'où vient un problème de ce genre, c'est parfois beaucoup plus simple de passer au diag plutôt que de changer des pièces un peu au hasard [smileyper​so
Afficher plus
Afficher moins

salut lolo13 j'ai déjas débrancher la sonde de temperature sa donne rien pareil j'ai remarquer que le potentiometre etait vachement encraser je vais allers chez peugeot on veras bien
mais se que je trouve bizarres c'est que l'accélération et parfaite mais pas le ralenti

Message cité 1 fois
Profil : Pilote
  1. config
lolo13
Marques - succès argent messages
  1. Posté le 13/09/2012 à 22:36:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ald21sh a écrit :

salut lolo13 j'ai déjas débrancher la sonde de temperature sa donne rien pareil j'ai remarquer que le potentiometre etait vachement encraser je vais allers chez peugeot on veras bien
mais se que je trouve bizarres c'est que l'accélération et parfaite mais pas le ralenti
Afficher plus
Afficher moins

j'ai eu ce genre de symptômes aussi, c'était la ptite blanche (sonde temp), mais par contre ça ne se voyait pas au diag... très chiant à trouver...

ça doit pas être grand'chose en tout cas, mais bon faut trouver


---------------
Fiat 127 sport 1.3L de 1981 (91->92) Alfa Romeo Giulietta 1.8L de 1979 (93->94) Peugeot 405 1.9L de 1987 (94-00) 306 s16 2.0L de 1997 (00->18) 208 1.2L Eat6 de 2017 (17->??)
Profil : Routard confirmé
goren
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 13/09/2012 à 22:39:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et j'ai pas pris le temps d'étudier ton souci, t'inquiètes pas, je laisse pas tomber ! je reviens dès que possible !
Message cité 1 fois

---------------
Sometimes, you just don't ask, you just deliver
Focus RS MKII 2.5T 365cv - 08/2013
Invité
  1. Posté le 14/09/2012 à 08:45:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Goren a écrit :

Et j'ai pas pris le temps d'étudier ton souci, t'inquiètes pas, je laisse pas tomber ! je reviens dès que possible !
Afficher plus
Afficher moins

bonjour messieurs pour information hier j'ai démonter complétement le papillon et toutes les sondes,j'ai tout nettoyer a l’essence,le ralenti était normal pendant 15mins puits sa a recommencer,pareil pour le petit claquement du moteur.

Invité
  1. Posté le 14/09/2012 à 08:50:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Goren a écrit :

On m'a dit une fois qu'un bruit sourd qui ne s'entend que si on est sous le moteur et qui ne s'entend pas quand on est dessus c'est probablement une bielle qui cogne, ce qui n'est pas forcément bon signe !

Maintenant, c'est qu'un "on m'a dit", à faire confirmer par quelqu'un qui s'y connait mieux que moi, que j'aille pas raconter des âneries.

Pour ton ralenti, je réfléchi, j'ai pas mal de boulot today, dès que j'ai un instant, je me penche dessus.
Afficher plus
Afficher moins

pour le claquement j'ai trouver qu'il est plus fort au niveaux de l'arbre a came coté courroie de distribution.se pourrait il que le moteur soie légèrement décaler car j'ai dur il y a 2 mois changer ma pompe a eau

Message édité par ald21sh le 14/09/2012 à 08:53:58
Invité
  1. Posté le 14/09/2012 à 14:01:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
problème résolu c'était le potentiomètre entouré en bleu et le capteur de papillon entouré en vert qui déconné et pour le claquement mon pote garagiste ma dit que c'était normal vue l'age de la voiture et que c'est bien l'arbre a came car sa se peut que les pastilles commense a user

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche aide piece 306 xsi 122cv 1
Phares qui bougent tout seuls sur 306 8
POT REMUS OVALE 306 CAB 1.6 3
Probleme régime 306 1.4 es 75ch 4
306 autoradio intermittent 3