Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
407
/

407 Clignotants défaillants / aucune ampoules grillèes

 

Peugeot : Krazor14200 Ford : Santoz Toyota : Ericcorolla Jaguar : sovereign74 Seat : JMT 64, Alchimiste972
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

407 Clignotants défaillants / aucune ampoules grillèes

Prévenir les modérateurs en cas d'abus 
40703um
Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2012 à 20:24:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour , j'ai un soucis avec ma 407 le message "Clignotant(s) défaillants" s'affiche sur le gps suivi de "Aucune

ampoules grillèes" contrôle visuel OK tout fonctionne et j'ai pas d'attelage ,si une personne a eu le meme soucis

merci de me dire la raison de cette panne.

Sujets relatif
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/09/2012 à 20:33:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde les masses sur tes feux  ;)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2012 à 20:36:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut , merci de ta réponse mais y'en à -t-il pas 1 en particulier :-) comment sont faites les masses dessus ?y'a un fil à la caisse ?

Publicité

moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/09/2012 à 20:40:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui regarde tes connecteurs et tu devrai comprendre  ;)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2012 à 20:48:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je regarderais ça en tout cas merci céd c'est gentil.

Publicité

moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/09/2012 à 22:50:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de quoi

si tu peu le faire! je peu osi
Profil : Apprenti confirmé
freddy-44
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2012 à 21:00:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi j'avais le même problème , et après beaucoup de recherche , j'ai trouvé qu'il fallait mètre un peu de w40 dans les connectiques des feux et plus de problème , enfin une autre fois j'en et remis et plus rien .
si sa peu t'aider .

Invité
  1. Posté le 24/01/2013 à 08:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, moi même soucis. Quand je tourne à droite sans mettre le clignotant le message s'affiche et quand je met le clignotant il clignote trés vite...... Et le beep beep du message qui s'affiche dès que je tourne à droite commance à être très pénible....

Invité
  1. Posté le 03/02/2013 à 15:41:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme probleme.. ou bien il m'indique feux stop arriere gauche defaillant.. alors que tout est ok ! on ma parlé de la platine du feux arriere gauche qui serai HS . maladie de 407 d'apres le garage

Profil : Membre
  1. config
atomik781
  1. Posté le 15/02/2013 à 12:23:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La solution est qu'il faut changer les platines porte-ampoules arrières

Invité
  1. Posté le 16/03/2013 à 00:40:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Binsoir essayer WD40 sur les fiche il nettoi et il protège contre l'humidité

Invité
  1. Posté le 11/01/2014 à 11:45:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Après lecture du forum j'ai mis de la bombe anti humidité sur le connecteur et le problème a disparu. Pour combien de temps? On verra;
Bonne année à tous et merci pour vos précieux conseils.

Profil : Apprenti confirmé
  1. config
foreur33
  1. Posté le 12/01/2014 à 00:19:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, ilfaut rajouter des masses sur les platines arriere,je l ai fait et plus de probleme voici le lien
référence au fil de discussion sur :
http://peugeot-407.forumactif. [...] le-arriere

Publicité

Profil : Apprenti confirmé
  1. config
foreur33
  1. Posté le 12/01/2014 à 00:26:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Apprenti confirmé
  1. config
foreur33
  1. Posté le 12/01/2014 à 00:29:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut taper sur le deuxieme lien tout est tres bien expliqué, avec photos bonsoir a tous et bonne annee a tous

Invité
  1. Posté le 15/01/2014 à 13:13:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous possesseur d une 407 sw annee 2007 1.6hdi 230000km elee m indique feux de position ampoules ,un truc de se genre la mais elle fonctionne parfaitement ma question est en faisant la manip des feux arriere comme le precise foreur(bien que se soit tres sympa de sa part et tres bien expliquer)est ce que cela reglera se blem des feux avant merci d,avance

Invité
  1. Posté le 18/01/2016 à 11:02:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un souci avec les clignotants de ma 407sw; ils ne fonctionnent plus lorsque j'actionne la commande pourtant les warning marchent. La panne a été progressive.
Merci de m'aider !
Message cité 1 fois
Profil : Nouveau membre
romuald284
  1. Posté le 18/01/2016 à 17:24:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cel40qf a écrit :

Bonjour,
J'ai un souci avec les clignotants de ma 407sw; ils ne fonctionnent plus lorsque j'actionne la commande pourtant les warning marchent. La panne a été progressive.
Merci de m'aider !
Afficher plus
Afficher moins



Commence par contrôlé les fusibles et relais. Il me semble que les warning sont séparé de ceux des clignotants.

Profil : Nouveau membre
bcros
  1. Posté le 30/09/2017 à 08:08:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les defaut clignotant et stop disparaissent apres avoir rajouter un fil de masse jusqu'a la platine...
Maintenant, je sais qu'il y a une sécurité active en plus des fusibles sur la 407...
Et je pense recuperer les messages ODB bientot, ca aidera bien.
Un grand merci a ceux qui ont posté la solution.

Invité
  1. Posté le 08/12/2017 à 11:59:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même problème : alertes à répétition, souvent incohérentes (signalant défaut feu de position quand c'est le clignotant qui fait des siennes) et j'ai longtemps galéré avant de trouver la solution : 30 cm de fil de cuivre. Il suffit de relier la petite languette d'acier, percée d'un trou, qui se trouve sur le bloc feu arrière à n'importe quelle pièce métallique du châssis. Par exemple, un boulon vissé dans le trou qui est visible en bas à gauche du coffre. Et ça marche !
Pour info, le concessionnaire me demandait 130 euros rien que pour identifier la panne…

mais chut !
Profil : Pilote semi-pro
  1. config
gal111
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 09/12/2017 à 07:37:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai mis ça et perso plus de souci

Nettoyant-​contacts-S​pecialist-​WD-40-250-​ml
Message cité 2 fois

---------------
Peugeot 407 2.2 16v executive pack
Profil : Pilote pro
sebmi16
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 09/12/2017 à 07:55:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gal111 a écrit :

J'ai mis ça et perso plus de souci

https://static.fnac-static.com [...] 6d65d95811
Afficher plus
Afficher moins

Pareil...plus d'un an sans bip!


---------------
407 SW 3L V6 essence
http://www.forum-auto.com/marq [...] 1-6930.htm

DS4 130ch http://www.forum-auto.com/marq [...] t36554.htm
Invité
  1. Posté le 27/01/2018 à 21:51:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j’essaie d’actionner sur ma 407 les clignotants mais sa ne marche pas aucun signal mais les warning marche les ampoules aussi, helllllppppp meeeee merci d’avance

Invité
  1. Posté le 04/03/2018 à 20:19:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Manip effectuée sur les 2 platines et panne toujours là ☹

Profil : Nouveau membre
jul77885
Marques - succès bronze nombre de vues
  1. Posté le 29/03/2018 à 19:04:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,Je suis nouveau sur le forum j'ai besoin de renseignements ma 407 m'indique qu'il y a les ampoules anti brouillard,feux de position,et recul gauche qui ne fonctionne pas et pourtant tout marche je précise que les feux arrière et avant sont neuf et pourtant ça continue à m'indiquer ces défauts et quand je rentre dans l ODB ça me dit qu'il y a aucun défaut qu'es qu'il faut faire peugeot ne trouve pas la panne merci pour vos réponses
Message cité 1 fois
Invité
  1. Posté le 19/12/2018 à 21:09:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jul77885 a écrit :

Bonjour à tous,Je suis nouveau sur le forum j'ai besoin de renseignements ma 407 m'indique qu'il y a les ampoules anti brouillard,feux de position,et recul gauche qui ne fonctionne pas et pourtant tout marche je précise que les feux arrière et avant sont neuf et pourtant ça continue à m'indiquer ces défauts et quand je rentre dans l ODB ça me dit qu'il y a aucun défaut qu'es qu'il faut faire peugeot ne trouve pas la panne merci pour vos réponses
Afficher plus
Afficher moins



Bonjour.
Je viens d'acheter une 407 hdi . J'ai également le soucis avec le signal de clignotant défaillant, feu stop défaillant ou antibrouillards défaillant.
J'ai deja fais quelques manip.
Feux arrière droit et gauche neuf, les 2 platines neuves et les connecteurs blancs neufs aussi des côtés.
Fils de masse rajoutes des 2 côtés
Toutes mes ampoules marchent nickel.
La marche arrière aussi mais plus le radar de recul.
Est ce que je dois passer à la valise pour un soucis de codage ou est ce qu'il y aurait un autre défaut à regarder ?
Merci d'avance.
Ca va faire 1 semaine que je suis dessus et la je commence à ne plus savoir quoi faire.
Et si je pouvais éviter de passer chez Peugeot cela ferait plaisir à mon porte feuille.

Message cité 1 fois
Invité
  1. Posté le 19/12/2018 à 21:11:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFabien64300 a écrit :


Bonjour.
Je viens d'acheter une 407 hdi . J'ai également le soucis avec le signal de clignotant défaillant, feu stop défaillant ou antibrouillards défaillant.
J'ai deja fais quelques manip.
Feux arrière droit et gauche neuf, les 2 platines neuves et les connecteurs blancs neufs aussi des côtés.
Fils de masse rajoutes des 2 côtés
Toutes mes ampoules marchent nickel.
La marche arrière aussi mais plus le radar de recul.
Est ce que je dois passer à la valise pour un soucis de codage ou est ce qu'il y aurait un autre défaut à regarder ?
Merci d'avance.
Ca va faire 1 semaine que je suis dessus et la je commence à ne plus savoir quoi faire.
Et si je pouvais éviter de passer chez Peugeot cela ferait plaisir à mon porte feuille.
Afficher plus
Afficher moins




Je précise que lorsque j'actionne le clignotant il fonctionne mais clignotr tres vite comme si une ampoule etait HS

Profil : Nouveau membre
fabien64300
  1. Posté le 21/12/2018 à 16:04:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ??

Profil : Nouveau membre
fabien64300
  1. Posté le 18/01/2019 à 13:48:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Sympa les nombreuses réponses
Message cité 1 fois
Profil : Nouveau membre
  1. config
phian
Marques - succès argent nombre de vues
  1. Posté le 11/02/2019 à 11:33:51  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Le fil est soudé sur la masse de la platine et le connecteur vissé sur un filetage libre sur le châssis sous la moquette.
Le connecteur au milieu permet de démonter le bloc optique AR sans devoir dévisser le fil de masse.

407Voir l'image en grand0 vote
Message cité 1 fois
Message édité par phian le 11/02/2019 à 11:37:20
Profil : Nouveau membre
vince06
  1. Posté le 22/04/2019 à 10:26:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gal111 a écrit :

J'ai mis ça et perso plus de souci

https://static.fnac-static.com [...] 6d65d95811
Afficher plus
Afficher moins


Bonjour faut il laissé sécher après avoir mis le produit ou peut on remettre direct les ampoules et refermez

Message cité 1 fois
Profil : Routard
  1. config
tazmobile3741
Marques - succès bronze messages
  1. Posté le 22/04/2019 à 12:19:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fabien64300 a écrit :

Bonjour
Sympa les nombreuses réponses
Afficher plus
Afficher moins

En même temps il suffisait de chercher dans ce topic le problème est connu


---------------
Volkswagen Touran 1.4 Tsi 150 dsg7 R-Line 2018
Peugeot 407 1.6 hdi 110 fap exécutive 2006
Nissan x-trail 2.0 dci 173 fap se 2007
Motard dans l'âme
Profil : Routard confirmé
  1. config
grb-18
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2019 à 11:46:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème ultra connu sauf dans le réseau Peugeot. WD40 sur les connecteurs et c'est bon, en concession ils te changent tout le bloc optique !


---------------
FAn de JRD : "Jeannot la case"
------------------------------​------

------------------------------​------
Motard dans l'âme
Profil : Routard confirmé
  1. config
grb-18
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/04/2019 à 11:49:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vince06 a écrit :

Bonjour faut il laissé sécher après avoir mis le produit ou peut on remettre direct les ampoules et refermez
Afficher plus
Afficher moins



J'avais rebranché direct, pas besoin de retirer les ampoules, uniquement les connecteurs.


---------------
FAn de JRD : "Jeannot la case"
------------------------------​------

------------------------------​------
Profil : Nouveau membre
mac-de-grignou
  1. Posté le 29/09/2019 à 19:19:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phian a écrit :

Le fil est soudé sur la masse de la platine et le connecteur vissé sur un filetage libre sur le châssis sous la moquette.
Le connecteur au milieu permet de démonter le bloc optique AR sans devoir dévisser le fil de masse.

http://clu​b.caradisi​ac.com/phi​an/407-147​107/photo/​407-765544​6.html
Afficher plus
Afficher moins



Nickel !
Ca a marché pour moi
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Courroie accessoires cassée voiture veut pas demarrer 9
capteur de pression différentielle ou trouvé 2
démarreur qui fonctionne quand il veut 1
catalyseur 6
407 bva qui fait des siennes !!! 1