Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
307
/

Changement moteur 307 2L HDI 90cv mais ne demarre pas

 

Il y a 65 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

Changement moteur 307 2L HDI 90cv mais ne demarre pas

Prévenir les modérateurs en cas d'abus 
yod05sz
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2013 à 13:16:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous j'ai un gros problème j'ai une 307 2L HDI 90cv de 2003 le moteur casser alors j'en est acheter un chez un pro est il m'en as vendu un d'un xsara 90cv

c'est le même mais avec des modification a faire se que j'ai fait avec précision mais une fois le moteur installé est après avoir bien recontrôlé que tous sois bien branché le moteur ne veut rien savoir je t'ente le démarrage et au bous de 5 secondes mon démarreur se met a fumé et la voiture tremble avec le moteur
j'ai vraiment besoin d'un cout de main car la garanti du moteur arrive a expiration

merci pour vos réponse

Sujets relatif
Profil : Pilote pro
c4madmig
Marques - succès or messages
  1. Posté le 27/01/2013 à 17:43:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as changé quoi exactement et tu as garder quoi exactement de ton ancien moteur?
Tu as bien tout télécoder?
Le démarreur fume parsqu'il ne tourne pas ou parsqu'il n'arrive pas a faire tourner le volant moteur?


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
lud96ok
  1. Posté le 27/01/2013 à 18:13:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne pense pas qu'il faut la valise, j'en n'ai changé, sans soucis. ton gasoil arrive bien et t'as du jus au bougies de chauf? car si ton moteur se lance bien, il devrait démarrer!

Publicité

Profil : Pilote pro
c4madmig
Marques - succès or messages
  1. Posté le 27/01/2013 à 18:20:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca dépend de ce qu'il as changer, les injecteur par exemple faut les téélcoder donc si il as garder ceux d'origine pas de soucis mais si il les as changer faudras télécoder.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2013 à 19:06:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos reponse alors j'ai gardé mon faisceau moteur car le pro avais tous coupé sur l'autre moteur j'ai du changé l'alternateur avec le suport car sur xsara il y a 6 galets puisqu'il y a une pompe de direction assisté alors que sur la 307 il y a pas de pompe de direction assisté donc 4 galets.

Sinon j'ai gardé les injecteurs du nouveau moteur car il avais l'air en bonne état enfin à vue d'oeil

pour le demarreur au debut il avais du mal a tourner alors je les demonté et mis du w40 sur le roulement et maintenant il tourne tres bien mais il fume toujours quand je force un peut et la voiture ne demarre toujours pas

oui j'ai bien de l'air dans les durites transparente mais j'ai beau pompé elle ne parte pas et la voiture est toujour en mode economique alors que la batterie a charger toute une nuit et elle est charger a fond apres avoir fait un test

sinon je ne vois pas pourquoi je devrais telecodé ? puisque se sont les meme injecteur meme moteur j'ai bien fait attention a acheter le meme systeme d'injection siemens

Publicité

Profil : Pilote d'essai
bap206
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/01/2013 à 20:45:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut programmer les nouveaux injecteurs, ou remettre tes anciens.

Ils sont associés au calculo de ta voiture, donc ta caisse reconnait pas les injecteurs du moteur de la Xsara  :)


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2013 à 21:12:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien oui je trouve sa logique mais se sont les même identique

par contre j'ai aussi un autre souci sur ce moteur il y a a l’arrière juste a coté de la pipe d'admission un doseur d'aire chaud que je n'avais pas sur l’ancien moteur du cout la durite d'aire ne se branche nul part c'est peut etre du a sa que le moteur ne démarre pas?

Invité
boa84ot
  1. Posté le 27/01/2013 à 21:19:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir quelqu'un s'y connait-il en moteur 2.0 110 ch
Message cité 1 fois
Invité
boa84ot
  1. Posté le 27/01/2013 à 21:21:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en 110 ch HDI

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2013 à 21:37:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
desolé mais la on est sur un 2L HDI 90cv

Profil : Pilote pro
c4madmig
Marques - succès or messages
  1. Posté le 27/01/2013 à 21:47:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En clair tu ai sur que ce sont les même référence de bloc moteur? Car ton histoire de doseur d'air chaud ça fait gros comme différence.
Pour le telecodage, désole mais c'est pas parsqu'il sont identique que ça vas forcément marché. Tu est obligé de telecoder donc soit la voiture tu l'ammene a un garage qui as de quoi faire (ce qui n'ai pas le cas de tous) soit tu trouve quelqu'un qui as le lexia/proxia pour le faire sur place (plus rare a trouver)


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Pilote d'essai
bap206
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/01/2013 à 22:01:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est toujours emmerdant ça, le 2.0 HDI est peut-être identique sur une 307 et une Xsara, mais plein de périphériques sont différents, tout comme la dépollution etc etc... Bon courage en tout cas  ;)


---------------
Je roulerais en VAG quand ma demande d'euthanasie aura été refusée.
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2013 à 23:19:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien le pro ma affirmer que c’était le même identique,
sinon un collègue ma dit qu'il fallait pas avoir de bulle d'aire dans le système sinon démarrage impossible et qu'il n’avais pas besoin de passé a la valise le problème c'est que sur cette motorisation il n'y à pas de vis de dégazage donc comment enlever l'aire dans le système j'ai fait tous les forum et fait les manipulation dite et rien a faire sa ne démarre pas alors demain je vais changé les injecteur voir si sa change ou pas mais reste le problème du doseur d'aire que je ne peut pas brancher, je voudrai bien mètre une photo pour vous éclairer mais je n'y arrive pas.
Message cité 1 fois
Publicité

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 28/01/2013 à 06:50:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yod05sz a écrit :

et bien le pro ma affirmer que c’était le même identique,
sinon un collègue ma dit qu'il fallait pas avoir de bulle d'aire dans le système sinon démarrage impossible et qu'il n’avais pas besoin de passé a la valise le problème c'est que sur cette motorisation il n'y à pas de vis de dégazage donc comment enlever l'aire dans le système j'ai fait tous les forum et fait les manipulation dite et rien a faire sa ne démarre pas alors demain je vais changé les injecteur voir si sa change ou pas mais reste le problème du doseur d'aire que je ne peut pas brancher, je voudrai bien mètre une photo pour vous éclairer mais je n'y arrive pas.
Afficher plus
Afficher moins

Salut!

Pas d'auttre solution si tu ne veux pas aller reprogrammer les nouveaux injecteurs, tu remets les tiens, sinon çà ne marchera jamais!!  :p

Pour la partie où est situé le doseur d'air, tu ne peux pas remettre la tienne, ton calculo s'en est passé jusque maintenant, il continuera!?  ;)

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 28/01/2013 à 07:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK merci beaucoup je me mais au travail ce matin je vous tiendrai au courent du résulta  :)

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 28/01/2013 à 11:25:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et voila l'heure est grave je viens de finir l'installation des ancien injecteur et encore une fois le moteur ne veux rien savoir il démarre toujours pas je n'est plus de solution sur ce moteur
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 28/01/2013 à 18:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yod05sz a écrit :

et voila l'heure est grave je viens de finir l'installation des ancien injecteur et encore une fois le moteur ne veux rien savoir il démarre toujours pas je n'est plus de solution sur ce moteur
Afficher plus
Afficher moins

Tu as bien remis ton calculo à toi??

Message cité 1 fois
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 28/01/2013 à 18:56:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pepere36 a écrit :

Tu as bien remis ton calculo à toi??
Afficher plus
Afficher moins


oui j'ai bien remis mon calculateur car de toute façon le moteur ma était vendu sans le calculateur mais bon je pense que il faut allé faire une programmation

sinon j'ai une question: est ce que sa peut venir d'une masse qui est pas branché au bonne endroit ?  :(

Message cité 1 fois
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 28/01/2013 à 18:59:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

boa84ot a écrit :

bonsoir quelqu'un s'y connait-il en moteur 2.0 110 ch
Afficher plus
Afficher moins


sinon que voulais tu savoir sur un 110cv?
si je peut t'aider

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/01/2013 à 06:56:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yod05sz a écrit :

oui j'ai bien remis mon calculateur car de toute façon le moteur ma était vendu sans le calculateur mais bon je pense que il faut allé faire une programmation

sinon j'ai une question: est ce que sa peut venir d'une masse qui est pas branché au bonne endroit ?  :(
Afficher plus
Afficher moins

une masse, du moment qu'elle est branchée à la masse!!  :p

Par contre une masse non branchée, çà peut te foutre en panne!!  ;)

Message cité 1 fois
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 29/01/2013 à 07:26:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pepere36 a écrit :

une masse, du moment qu'elle est branchée à la masse!!  :p

Par contre une masse non branchée, çà peut te foutre en panne!!  ;)
Afficher plus
Afficher moins


il yen a une juste au dessus du carter au niveau du filtre a huile mais je suis pas sur qu'elle se branche a se niveau la

car sa a était dur d’allée la branché la bas mais c'est la seule qui resté et sur le moteur il yen avais une a ce niveau

le problème c'est que je n'est pas le schéma et je n'est pas de photo de cette masse ou même le montage du faisceau j'ai fait le tour mais j'ai rien trouvé

quelqu'un n'aurai pas des photo?

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 29/01/2013 à 12:13:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de passé chez peugeot et pour eux c'est sur aucune re-programmation a faire et il mon conseillé de vérifié le capteur tomorrow qui peut ce cassé l'or de l'installation de la boite et il faut aussi retiré se doseur d'aire qui na rien a faire sur une 307 voila enfin encore une fois je me met au travail et je vous tien au courent
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 30/01/2013 à 18:42:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yod05sz a écrit :

je viens de passé chez peugeot et pour eux c'est sur aucune re-programmation a faire et il mon conseillé de vérifié le capteur tomorrow qui peut ce cassé l'or de l'installation de la boite et il faut aussi retiré se doseur d'aire qui na rien a faire sur une 307 voila enfin encore une fois je me met au travail et je vous tien au courent
Afficher plus
Afficher moins

Ok, bon courage, et reviens nous dire!!  ;)

Message cité 1 fois
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 30/01/2013 à 21:11:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pepere36 a écrit :

Ok, bon courage, et reviens nous dire!!  ;)
Afficher plus
Afficher moins


alors voila j'ai verifié le capteur il est intacte, j'ai changer ce doseur d'aire chaud qui dailleur etait en position ouverte donc n'enpecher pas l'aire de passé,
voila je pense que la seule solution maintenant et de l''emmené chez peugeot et me ruiné, il y a pas d'autre choix mais je reviendrai vous tenir au courent du problème qui empêche le démarrage j'ai rdv vendredi d’après. [smileyper​so

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 31/01/2013 à 08:17:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quelqu'un aurai t'il une photos de la masse qui ce trouve sur le bloque moteur au dessus du filtre a huile car je n'en trouve pas

merci

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 02/02/2013 à 18:59:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​sosalut et voila j'ai tracté la voiture ce matin chez speedy qui me l'on pris immédiatement sa a duré a peut prêt 30 minutes et la le verdict:

le calculateur n'accepte pas le moteur enfin il ne le reconnais pas il me l'on montré en direct le diag ne peut rien faire alors la seule chose a faire et de démonté le calculateur et de le renvoyé a Marseille pour une reprogrammation total et le cout fait mal 400 euros plus 65 euros pour le diag:q

alors j'ai fait bien comprendre que jetait grave dans la mouise et il m’ont répondu qu'il allé faire intervenir un électricien pour voir si lui pouvais faire quelque chose et de téléphoné a boch pour savoir si il peut le faire lui même et évité les 400 euros

sinon il y'avais une autre façon c’était de récupéré le calculateur du moteur mais le professionnelle qui me la vendu ne possède plus le calculateur voila donc je saurai lundi si il peut le faire tous seule ou si je doit l'envoyé a Marseille.

je trouve sa un peut étrange car peugeot euh ne mon pas dit ça du tout il mon dit que si c’était le même moteur il y'avais pas besoin

et quand je l'ai dit au mec de speedy il ma répondu qu'il m'avais menti

qu’es que vous en pensez?

bonne soirée a vous[smileyper​so

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 02/02/2013 à 19:11:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hello

Sur les moteurs modernes, il faut les injecteurs et le calculateur programmé avec, et sur certains la pompe à injection fait partie du programme, çà vaudrait peut être le coup de remettre ta pompe!  :d
Message cité 1 fois
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 02/02/2013 à 19:47:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pepere36 a écrit :

hello

Sur les moteurs modernes, il faut les injecteurs et le calculateur programmé avec, et sur certains la pompe à injection fait partie du programme, çà vaudrait peut être le coup de remettre ta pompe!  :d
Afficher plus
Afficher moins


ah oui j'ai oublié de le mentionné dans mon message a sa demande je lui et remis mon ancienne pompe qui allé avec le calculateur et les injecteur eux sont déjà sur le moteur mais bon si sa viens de la pompe je vais le laissé l'installé car je n'aime pas trop touché a la distri surtout quand elle est neuve.[smileyper​so

Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 02/02/2013 à 20:37:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yod05sz a écrit :

ah oui j'ai oublié de le mentionné dans mon message a sa demande je lui et remis mon ancienne pompe qui allé avec le calculateur et les injecteur eux sont déjà sur le moteur mais bon si sa viens de la pompe je vais le laissé l'installé car je n'aime pas trop touché a la distri surtout quand elle est neuve.[smileyper​so
Afficher plus
Afficher moins

[smileyper​so

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 09/02/2013 à 12:39:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut je reviens pour des nouvelle alors la voiture a était recontrôlé et verdict le capteur d'arbre a came mal calé et pour le garagiste mon moteur ne serai pas un 2l hdi 90cv mais un 1L9 TD comment je peut savoir si c'est vrais comment les différencier?
car le garagiste ma affirmé que le moteur ne démarrer jamais

Profil : Pilote pro
c4madmig
Marques - succès or messages
  1. Posté le 09/02/2013 à 12:59:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
effectivement si c'est un TD jamais il ne pourras démarrer.
Normalement sur le moteur tu as la ref ou le modele du moteur d'inscrit.
Sinon avec une photo on pourras surement comparer
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 09/02/2013 à 14:21:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :

effectivement si c'est un TD jamais il ne pourras démarrer.
Normalement sur le moteur tu as la ref ou le modele du moteur d'inscrit.
Sinon avec une photo on pourras surement comparer
Afficher plus
Afficher moins


salut sur le moteur il et marqué (RHY 10DYJM) et sur mon ancien moteur (RHY 10DYDR)
sur le diag il et inscrit problème de codage le garagiste ma changé le capteur d'arbre a came et sa na rien changé il me dit que le capteur pmh ne concorde pas avec le capteur d'arbre a came[smileyper​so

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 11/02/2013 à 18:16:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so salut a tous,

voici les résulta du diag:

P0341 capteur position arbre à cames - signal pas plausible absence de liaison

pour le garagiste a changé le capteur et toujours la même erreur donc après recherche plus approfondi du garage la voiture est irréparable donc je suis allé avec ce diag chez peugeot et pour eux même avec cette erreur la voiture dois démarré sinon il voix pas d’où cela peut venir quelqu'un pourrai m’aidai?

merci

Invité
yod05sz
Marques - succès bronze nombre de vues
  1. Posté le 06/03/2013 à 09:04:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​sosalut[smileyper​so

bon alors voila la 307 et enfin réparer sa a était long mais maintenant elle roule super,

je vous explique les étape depuis le code erreur:

j'ai recalé la distri a plusieurs reprisse mais qui et resté en vin

alors j'ai contrôlé les pistons pour voir si jetait bien au pmh et a se niveau aucun problème alors j'ai pensé a déculassé pour voir si mes soupapes était plié mais en démontant le culbuteur surprise il y'avais des morceau de linguée un peut partout alors pour moi plus aucun doute c'est bien ces morceau qui m’empêche de calé la distri je nettoie tous je remet tous en place et au moment de calé la distri toujours le même problème mais a 1cm de la pige puis je me suis souvenu que je n'avais pas contrôlé la poulie de l'arbre a came alors je la démonte et la encore une belle surprise la clavette était éclaté et la poulie avais légèrement pivoté sur l'arbre j'ai donc récupérer celle de l’Ancien moteur remit tous en place réussi enfin a calé la distri et comme par miracle au premier coup de clé elle as démarrer

en bref j'ai acheter un moteur 600 euros en panne a un professionnelle qui pour lui me le vendé en état de marche puisque ces lui qui la démonté de l’ancienne voiture avec une facture et son numeros de sire non valide les numeros moteur qui la inscrit ne corresponde pas au moteur et ce monsieur reste injoignable comme quoi meme quand on achette a des pro on ce fait avoir sur toute la ligne

enfin voila si mon problème peut aidé alors j'en serai contant

a bientôt[smileyper​so

Profil : Pilote semi-pro
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 06/03/2013 à 11:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca me conforte bien dans mon idée que les moteurs d'occase, c'est la grosse loterie :oui:
Message cité 1 fois
Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :